  
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
    <head>

	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta itemprop="pageType" content="article" />
<meta itemprop="identifier" content="173468" />      <meta itemprop="inLanguage" content="ar" />
	<title>&#8220;شبح&#8221; يقص شعر السيدات في الهند | تلفزيون المستقبل &#8211; Future Television</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php">
<meta property="og:image" content="http://futuretvnetwork.com/wp-content/uploads/2017/08/طفلة-300x169.jpg"/>

		<meta property="og:title" content="&#8220;شبح&#8221; يقص شعر السيدات في الهند"/>
		<meta property="og:type" content="article"/>
	<meta property="og:description" content="تحقق الشرطة الهندية في سلسلة هجمات غريبة، إذ قالت سيدات إنهن استيقظن ليجدن شعرهن وقد تم قصه. وقال مسؤول بارز في ولاية أوتار براديش شمالي الهند الجمعة، إن الشرطة وجهت النصح للمواطنين بعدم تصديق أو نشر"/>
<meta property="og:url" content="http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/"/>
<meta property="og:site_name" content="تلفزيون المستقبل - Future Television"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1.jpg" />
<link rel="apple-touch-icon" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; الخلاصة" href="http://futuretvnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; خلاصة التعليقات" href="http://futuretvnetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; &#8220;شبح&#8221; يقص شعر السيدات في الهند خلاصة التعليقات" href="http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/futuretvnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='itempropwp-css'  href='http://futuretvnetwork.com/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201604171' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://futuretvnetwork.com/wp-content/plugins/whatsapp/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/main.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/media.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.3.11' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ar","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u062c\u0627\u0631\u064a \u0627\u0644\u0628\u062d\u062b...","txt_loading":"\u062a\u062d\u0645\u064a\u0644..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/gallery-video/js/view_count_js.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/html5gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/responsiveCarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.film_roll.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","security":"fe93ef3f4f","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://futuretvnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://futuretvnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بالفيديو: رولا بقسماتي تنهمر بالبكاء مباشرة على الهواء.. وتودع المستقبل!' href='http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d9%84%d8%a7-%d8%a8%d9%82%d8%b3%d9%85%d8%a7%d8%aa%d9%8a-%d8%aa%d9%86%d9%87%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d9%85-2/' />
<link rel="stylesheet" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.3.11" />
<link rel='canonical' href='http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/' />
<link rel='shortlink' href='http://futuretvnetwork.com/?p=173468' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-180x120.jpg">
<meta name="msapplication-TileImage" content="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-270x270.jpg">
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:'Arial Black', Gadget, sans-serif;line-height:28px;font-weight:400;font-style:normal;color:#2b2b2b;font-size:17px;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body {
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script type="text/javascript">

			
jQuery("#hide").live("click",function(){

    jQuery("#breakin").hide();
});


var auto_refresh = setInterval(
function ()
{
jQuery('#breakin').load('http://futuretvnetwork.com/wp-admin/record_count.php' , function(responseTxt, statusTxt, jqXHR){

            //jQuery("#breakin").css("display", "none");
			//if(statusTxt == "success"){
			if(responseTxt == ""){

              jQuery("#breakin").css("display", "none");
			 
			  
			  
		/*
		-webkit-box-shadow: 0px 0px 10px rgba(0,0,0,.8);
              -moz-box-shadow: 0px 0px 10px rgba(0,0,0,.8);
                         box-shadow: 0px 0px 10px rgba(0,0,0,.8);*/
			  

            }
			
			//if(statusTxt == "error")
            else 
			{

                //Do Nothing!
				//alert("Error: " + jqXHR.status + " " + jqXHR.statusText);
			  jQuery("#breakin").css("border-top", "1px #444444 solid");
			  jQuery("#breakin").css("direction", "rtl");
			  jQuery("#breakin").css("background-color", "white");
			  jQuery("#breakin").css("width", "100%");
			  jQuery("#breakin").css("z-index", "10000000");
			  jQuery("#breakin").css("margin", "0 Auto");
			  jQuery("#breakin").css("-webkit-box-shadow", "0px 0px 10px rgba(0,0,0,.8)");
			  jQuery("#breakin").css("-moz-box-shadow", "0px 0px 10px rgba(0,0,0,.8)");
			  jQuery("#breakin").css("-box-shadow", "0px 0px 10px rgba(0,0,0,.8)");
			  

            }

        }).fadeIn("slow");
}, 10000); // refresh every 10000 milliseconds

setTimeout(function() {
  jQuery("#breakin").fadeOut().empty();
}, 15000);

</script>



    </head>
    <body class="rtl single single-post postid-173468 single-format-standard fullwidth both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time both-sides-true wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22756995-1', 'auto');
  ga('send', 'pageview');

</script>


    
    
        <!--[if lt IE 7]>
            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/futuretvnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/futuretvlebanon"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/futureprogramstv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/futuretvlebanon"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
     
                     
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://futuretvnetwork.com">
		                                                    <img src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl.png" alt="تلفزيون المستقبل &#8211; Future Television" width="216" height="60" />
                                                                    <img class="mom_retina_logo" src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl-2.png" width="216" height="60" alt="تلفزيون المستقبل &#8211; Future Television" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-116 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-116 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 6000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-116 .adr-next',
				prev: '.e3lanat-rotator-id-116 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-116" style="margin-bottom:-0px;width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="89" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- i_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1310050648902881"
     data-ad-slot="6392971289"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="89" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* futuretvnetwork.com 728x90 lb 7182 */
google_ad_slot = "1460358869";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-top2" class="main-menu mom_visibility_desktop"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-soura-w-shamsieh/">Soura w Shamsieh</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1955' data-id='9' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1955'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d8%b1%d8%a8-%d9%88%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%b3%d9%88%d9%84%d9%8a/' title='الراعي التقى حرب ووفد الجمعية الرسولية المارونية في أميركا'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='الراعي التقى حرب ووفد الجمعية الرسولية المارونية في أميركا' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d8%b1%d8%a8-%d9%88%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%b3%d9%88%d9%84%d9%8a/' title='الراعي التقى حرب ووفد الجمعية الرسولية المارونية في أميركا'> الراعي التقى حرب ووفد الجمعية الرسولية المارونية في أميركا</a><span>  17 دقيقة قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d9%85%d8%b4%d9%86%d9%88%d9%82-%d9%84%d8%a7-%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84/' title='المشنوق: لا شرعية لبنانية لسلاح حزب الله خارج الاستراتيجية الدفاعية التي يتوافق عليها اللبنانيون'><img src='http://futuretvnetwork.com/wp-content/uploads/2017/06/مشنوق-120x76.jpg' alt='المشنوق: لا شرعية لبنانية لسلاح حزب الله خارج الاستراتيجية الدفاعية التي يتوافق عليها اللبنانيون' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d9%85%d8%b4%d9%86%d9%88%d9%82-%d9%84%d8%a7-%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84/' title='المشنوق: لا شرعية لبنانية لسلاح حزب الله خارج الاستراتيجية الدفاعية التي يتوافق عليها اللبنانيون'> المشنوق: لا شرعية لبنانية لسلاح حزب الله خارج الاستراتيجية الدفاعية التي يتوافق عليها اللبنانيون</a><span>  22 دقيقة قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d9%8a%d8%ad%d8%b1%d9%85-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%87%d9%85%d8%a7%d9%8b-%d8%ae%d9%84/' title='مجلس الشيوخ يحرم ترامب قراراً مهماً خلال الصيف'><img src='http://futuretvnetwork.com/wp-content/uploads/2017/01/2611b3cd-c209-40b8-a83e-7f44211ed50c_16x9_600x338-120x76.jpg' alt='مجلس الشيوخ يحرم ترامب قراراً مهماً خلال الصيف' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d9%8a%d8%ad%d8%b1%d9%85-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%87%d9%85%d8%a7%d9%8b-%d8%ae%d9%84/' title='مجلس الشيوخ يحرم ترامب قراراً مهماً خلال الصيف'> مجلس الشيوخ يحرم ترامب قراراً مهماً خلال الصيف</a><span>  39 دقيقة قبل</span></div></li></ul><a href='http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1957' data-id='10' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1957'></ul><a href='http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1959' data-id='11' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1959'></ul><a href='http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1954' data-id='12' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1954'></ul><a href='http://futuretvnetwork.com/category/news-soura-w-shamsieh/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1958' data-id='2' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1958'></ul><a href='http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1956' data-id='1' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1956'></ul><a href='http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-3206" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/ramadan/">Ramadan</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-3206' data-id='91' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-3206'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%ae%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a7%d9%86%d9%8a%d8%aa-%d8%aa%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87/' title='أزمة الرخام والغرانيت تعود الى الواجهة من جديد'><img src='http://futuretvnetwork.com/wp-content/uploads/2017/08/غرانيت-120x76.png' alt='أزمة الرخام والغرانيت تعود الى الواجهة من جديد' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%ae%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ba%d8%b1%d8%a7%d9%86%d9%8a%d8%aa-%d8%aa%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d9%87/' title='أزمة الرخام والغرانيت تعود الى الواجهة من جديد'> أزمة الرخام والغرانيت تعود الى الواجهة من جديد</a><span>  2 يومين قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%8a%d8%b5%d8%b1%d8%ae%d9%88%d9%86-%d8%b6%d8%af-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/' title='أحمد الحريري: يصرخون ضد &#8220;تيار المستقبل&#8221; لأنه على حق'><img src='http://futuretvnetwork.com/wp-content/uploads/2017/08/احمد-120x76.jpg' alt='أحمد الحريري: يصرخون ضد &#8220;تيار المستقبل&#8221; لأنه على حق' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%8a%d8%b5%d8%b1%d8%ae%d9%88%d9%86-%d8%b6%d8%af-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/' title='أحمد الحريري: يصرخون ضد &#8220;تيار المستقبل&#8221; لأنه على حق'> أحمد الحريري: يصرخون ضد &#8220;تيار المستقبل&#8221; لأنه على حق</a><span>  2 يومين قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/113-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%85%d9%86-%d9%85%d8%b3%d9%84%d8%ad%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa%d9%87%d9%85-%d8%aa%d8%ac%d8%a7%d9%88/' title='113 حافلة من مسلحي النصرة وعائلاتهم تجاوزت وادي حميد'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='113 حافلة من مسلحي النصرة وعائلاتهم تجاوزت وادي حميد' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/113-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%85%d9%86-%d9%85%d8%b3%d9%84%d8%ad%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa%d9%87%d9%85-%d8%aa%d8%ac%d8%a7%d9%88/' title='113 حافلة من مسلحي النصرة وعائلاتهم تجاوزت وادي حميد'> 113 حافلة من مسلحي النصرة وعائلاتهم تجاوزت وادي حميد</a><span>  2 يومين قبل</span></div></li></ul><a href='http://futuretvnetwork.com/category/ramadan/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1949' data-id='3' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1949'></ul><a href='http://futuretvnetwork.com/category/programs-replay/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1947' data-id='6' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1947'></ul><a href='http://futuretvnetwork.com/category/programs-future-moments/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1946' data-id='8' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1946'></ul><a href='http://futuretvnetwork.com/category/programs-daily-news/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-top2-1" class="device-menu mom_visibility_device"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-soura-w-shamsieh/">Soura w Shamsieh</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-3206" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/ramadan/">Ramadan</a></li>
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://futuretvnetwork.com">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://futuretvnetwork.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
						
			
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أخر الأخبار</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/">&#8220;شبح&#8221; يقص شعر السيدات في الهند</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d9%84%d8%a7-%d8%a8%d9%82%d8%b3%d9%85%d8%a7%d8%aa%d9%8a-%d8%aa%d9%86%d9%87%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d9%85-2/">بالفيديو: رولا بقسماتي تنهمر بالبكاء مباشرة على الهواء.. وتودع المستقبل!</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/">دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%aa%d9%82%d9%89-%d8%ad%d8%b1%d8%a8-%d9%88%d9%88%d9%81%d8%af-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%b3%d9%88%d9%84%d9%8a/">الراعي التقى حرب ووفد الجمعية الرسولية المارونية في أميركا</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%85%d8%b4%d9%86%d9%88%d9%82-%d9%84%d8%a7-%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84/">المشنوق: لا شرعية لبنانية لسلاح حزب الله خارج الاستراتيجية الدفاعية التي يتوافق عليها اللبنانيون</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/5-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%b3%d8%b1%d8%b7%d9%86%d8%a9-%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%a8%d8%b3/">5 مواد مسرطنة في منظفات الملابس</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%ae%d8%b7%d9%88%d8%b7-%d8%b3%d9%86%d8%ba%d8%a7%d9%81%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%ba/">خطوط سنغافورة تعرض على موظفيها إجازة غير مدفوعة</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%81%d8%b9%d9%91%d8%a7%d9%84%d8%a9-%d9%84%d8%aa%d8%b4%d8%ae%d9%8a%d8%b5-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1/">اكتشاف طريقة فعّالة لتشخيص سرطان البروستات</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%ae-%d9%8a%d8%ad%d8%b1%d9%85-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d9%85%d9%87%d9%85%d8%a7%d9%8b-%d8%ae%d9%84/">مجلس الشيوخ يحرم ترامب قراراً مهماً خلال الصيف</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%88%d9%88%d9%8a-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%ba%d8%a8%d9%8a/">ترامب: الاتفاق النووي مع إيران &#8220;غبي&#8221;</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
           
			</div>
			
			
						

    <div class="inner">
        
                                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" title="فن ومنوعات"><span itemprop="title">فن ومنوعات</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">&#8220;شبح&#8221; يقص شعر السيدات في الهند</span></div></div>                </div>
                                                
		<div class="base-box blog-post p-single bp-horizontal-share post-173468 post type-post status-publish format-standard has-post-thumbnail category-news--"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img itemprop="image" src="http://futuretvnetwork.com/wp-content/uploads/2017/08/طفلة.jpg" alt=""شبح" يقص شعر السيدات في الهند">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">&#8220;شبح&#8221; يقص شعر السيدات في الهند</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2017-08-04T13:55:04+00:00" itemprop="datePublished" class="updated">4 أغسطس 2017, 13:55</time></span><span>فى: <a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" title="عرض جميع المقالات فى فن ومنوعات">فن ومنوعات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=&#8220;شبح&#8221; يقص شعر السيدات في الهند&body=&#8220;شبح&#8221; يقص شعر السيدات في الهند http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p style="text-align: right;"><span style="font-size: 14pt;">تحقق الشرطة الهندية في سلسلة هجمات غريبة، إذ قالت سيدات إنهن استيقظن ليجدن شعرهن وقد تم قصه.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وقال مسؤول بارز في ولاية أوتار براديش شمالي الهند الجمعة، إن الشرطة وجهت النصح للمواطنين بعدم تصديق أو نشر الشائعات في أعقاب وفاة سيدة (65 عاما) تعرضت للضرب حتى الموت من قبل العامة للاشتباه في أنها ساحرة وأنها هي التي تسرق شعر السيدات.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وقال أناند كومار إن الأوامر صدرت للجان بالقرى بدحض الشائعات التي تشير إلى وجود أشباح أو ساحرات يقطعن ضفائر النساء، مضيفا أن الشرطة تحقق في المزاعم، وفق &#8220;أسوشيتد برس&#8221;.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">شكاوى مماثلة ظهرت في أحياء ولايتي هاريانا ودلهي المجاورتين، حسبما أفادت الشرطة.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وبثت الشائعات المخاوف بين العامة من احتمال استخدام ضفائر الشعر في إلقاء تعاويذ.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وفي بعض مناطق ولاية أوتار براديش، منع الآباء أطفالهم من الخروج من المنازل بعد المدرسة.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وفي لكناو عاصمة أوتار براديش، قالت الشرطة إن شائعة انتشرت الأسبوع الماضي عن شخص يقص شعر السيدات.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وقال شرطي يدعى مانيش راكيش &#8221; في غضون أيام انتشرت في المناطق المحيطة بدلهي وغربي أوتار براديش، والآن تتلقى الشرطة كل يوم تقريبا شكاوى من نساء عن شبح مجهول&#8221;.</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">وأضاف أن النساء &#8220;يأتين إلى مركز الشرطة بضفائرهن ويتحدثن عن شخص ما قص شعرهن&#8221;.</span></p>
<p style="text-align: right;">
<p style="text-align: right;"><strong><span style="font-size: 12pt;">المصدر: سكاي نيوز</span></strong></p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="&quot;شبح&quot; يقص شعر السيدات في الهند" /><meta itemprop="headline" content="&quot;شبح&quot; يقص شعر السيدات في الهند" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/"/> <meta itemprop="url" content="http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://futuretvnetwork.com/wp-content/uploads/2017/08/طفلة.jpg" /><meta itemprop="width" content="1200"/><meta itemprop="height" content="676"/></span><meta itemprop="author" content="http://futuretvnetwork.com/author/fawkal/" /><meta itemprop="description" content="تحقق الشرطة الهندية في سلسلة هجمات غريبة، إذ قالت سيدات إنهن استيقظن ليجدن شعرهن وقد تم قصه.وقال مسؤول بارز في ولاية أوتار براديش شمالي الهند الجمعة، إن الشرطة " /><meta itemprop="datePublished" content="2017-08-04 13:55:04" /><meta itemprop="dateModified" content="2017-08-04 13:55:37" /><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>              
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="169" style="width:px; height:autopx;  margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- i_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1310050648902881"
     data-ad-slot="6392971289"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
		
		<div id="waall" name="waall" class="waall">
		<div id="wa1" name="wa1" class="wa1">
		
		<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=&#8220;شبح&#8221; يقص شعر السيدات في الهند - http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">مشاركة على whatsapp</a></div>		</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="173468">
        
		            <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/&p&#91;images&#93;&#91;0&#93;=http://futuretvnetwork.com/wp-content/uploads/2017/08/طفلة-1024x577.jpg&p&#91;title&#93;=&p&#91;summary&#93;=تحقق الشرطة الهندية في سلسلة هجمات غريبة، إذ قالت سيدات إنهن استيقظن ليجدن شعرهن وقد تم قصه. وقال مسؤول بارز في ولاية أوتار براديش شمالي الهند الجمعة، إن الشرطة', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=&#8220;شبح&#8221; يقص شعر السيدات في الهند&url=http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://futuretvnetwork.com/%d8%b4%d8%a8%d8%ad-%d9%8a%d9%82%d8%b5-%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%87%d9%86%d8%af/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                     
		
            <div class="clear"></div>
		
        </div> <!--social share-->
		</div>
		
		
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d9%84%d8%a7-%d8%a8%d9%82%d8%b3%d9%85%d8%a7%d8%aa%d9%8a-%d8%aa%d9%86%d9%87%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d9%85-2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2017/08/vlcsnap-2017-08-04-14h24m35s297-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2017/08/vlcsnap-2017-08-04-14h24m35s297-180x120.png" alt=""شبح" يقص شعر السيدات في الهند"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d9%84%d8%a7-%d8%a8%d9%82%d8%b3%d9%85%d8%a7%d8%aa%d9%8a-%d8%aa%d9%86%d9%87%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d9%85-2/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%88%d9%84%d8%a7-%d8%a8%d9%82%d8%b3%d9%85%d8%a7%d8%aa%d9%8a-%d8%aa%d9%86%d9%87%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d8%a1-%d9%85-2/">بالفيديو: رولا بقسماتي تنهمر بالبكاء مباشرة على الهواء.. وتودع المستقبل!</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/"><img src="http://futuretvnetwork.com/wp-content/uploads/2017/08/بيض-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2017/08/بيض-610x380.jpg" alt="دول أوروبية تسحب ملايين البيض بعد "اكتشاف مرعب""></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%af%d9%88%d9%84-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ad%d8%a8-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6-%d8%a8%d8%b9%d8%af-%d8%a7%d9%83%d8%aa%d8%b4/">دول أوروبية تسحب ملايين البيض بعد &#8220;اكتشاف مرعب&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T13:42:40+00:00">4 أغسطس 2017, 13:42</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/5-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%b3%d8%b1%d8%b7%d9%86%d8%a9-%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%a8%d8%b3/"><img src="http://futuretvnetwork.com/wp-content/uploads/2017/08/غسيل-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2017/08/غسيل-610x380.jpg" alt="5 مواد مسرطنة في منظفات الملابس"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/5-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%b3%d8%b1%d8%b7%d9%86%d8%a9-%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%a8%d8%b3/">5 مواد مسرطنة في منظفات الملابس</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T13:28:38+00:00">4 أغسطس 2017, 13:28</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%ae%d8%b7%d9%88%d8%b7-%d8%b3%d9%86%d8%ba%d8%a7%d9%81%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%ba/"><img src="http://futuretvnetwork.com/wp-content/uploads/2017/08/س-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2017/08/س.jpg" alt="خطوط سنغافورة تعرض على موظفيها إجازة غير مدفوعة"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%ae%d8%b7%d9%88%d8%b7-%d8%b3%d9%86%d8%ba%d8%a7%d9%81%d9%88%d8%b1%d8%a9-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%ba/">خطوط سنغافورة تعرض على موظفيها إجازة غير مدفوعة</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T13:25:19+00:00">4 أغسطس 2017, 13:25</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%81%d8%b9%d9%91%d8%a7%d9%84%d8%a9-%d9%84%d8%aa%d8%b4%d8%ae%d9%8a%d8%b5-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2017/08/مختبر-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2017/08/مختبر-610x380.jpg" alt="اكتشاف طريقة فعّالة لتشخيص سرطان البروستات"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%81%d8%b9%d9%91%d8%a7%d9%84%d8%a9-%d9%84%d8%aa%d8%b4%d8%ae%d9%8a%d8%b5-%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1/">اكتشاف طريقة فعّالة لتشخيص سرطان البروستات</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-04T13:22:33+00:00">4 أغسطس 2017, 13:22</time>
			</div>
                </li>

</ul>
</div>
		
                                    </div> <!--main inner-->

<!--
<div data-widget-id="rel_164-1"></div>
-->

<script type="text/javascript">
(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_50.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})(); </script>
            

<div id="breakin" name="breaking" class="breaking" style="display:none;position:fixed;bottom:0px;"> 
		
			
		</div>     

	 </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Powered By Future Television s.a.l</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","nonce":"e06b6a958c","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/futuretvnetwork.com","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.3.11'></script>
    </body>
</html>