  
<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->

<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->

<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->

<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" class="no-js" dir="rtl" lang="ar"  > <!--<![endif]-->

    <head>





	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta itemprop="pageType" content="article" />

<meta itemprop="identifier" content="234624" />
      <meta itemprop="inLanguage" content="ar" />

	<title>توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة | تلفزيون المستقبل &#8211; Future Television</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php">

<meta property="og:image" content="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2.jpg"/><meta property="og:image:url" content="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2.jpg"/><meta property="og:image:secure_url" content="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2.jpg"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/>





		<meta property="og:title" content="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة"/>

		<meta property="og:type" content="article"/>

	
<meta property="og:description" content="صـدر عـن المديـرية العامـة لقوى الأمن الداخلي ـ شعبة العلاقات العامة البلاغ التالي: الساعة  7.30 من صباح يوم أمس 11/01/2018 ورد اتصال هاتفي الى فصيلة الاوزاعي في وحدة الدرك الاقليمي، مفاده أنه وفي حي"/>

<meta property="og:url" content="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/"/>

<meta property="og:site_name" content="تلفزيون المستقبل - Future Television"/>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<link rel="shortcut icon" href="http://www.futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1.jpg" />



<link rel="apple-touch-icon" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />




<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php" />

        <!--[if lt IE 9]>

	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>

	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>

	<![endif]-->

	
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; الخلاصة" href="http://futuretvnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; خلاصة التعليقات" href="http://futuretvnetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة خلاصة التعليقات" href="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/futuretvnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.14"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='itempropwp-css'  href='http://futuretvnetwork.com/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201604171' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://futuretvnetwork.com/wp-content/plugins/whatsapp/style.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/main.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/media.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/style.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.3.14' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ar","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u062c\u0627\u0631\u064a \u0627\u0644\u0628\u062d\u062b...","txt_loading":"\u062a\u062d\u0645\u064a\u0644..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/gallery-video/js/view_count_js.js?ver=4.3.14'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/html5gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/responsiveCarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.film_roll.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","security":"0126c601cc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.3.14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://futuretvnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://futuretvnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ملكة بريطانيا: التاج الملكي ثقيل و&#8221;يكسر العنق&#8221;' href='http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/' />
<link rel='next' title='الفيلم اللبناني &#8220;نار من نار&#8221; في الصالات اللبنانية' href='http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/' />
<link rel="stylesheet" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.3.14" />
<link rel='canonical' href='http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/' />
<link rel='shortlink' href='http://futuretvnetwork.com/?p=234624' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-180x120.jpg">
<meta name="msapplication-TileImage" content="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-270x270.jpg">
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:'Arial Black', Gadget, sans-serif;line-height:28px;font-weight:400;font-style:normal;color:#2b2b2b;font-size:17px;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body {
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>




<script type="text/javascript">





</script>







    </head>

    <body class="rtl single single-post postid-234624 single-format-standard left-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time wpb-js-composer js-comp-ver-4.7.4 vc_responsive">

    

    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-22756995-1', 'auto');

  ga('send', 'pageview');



</script>





    

    


        <!--[if lt IE 7]>

            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>

        <![endif]-->

        <div class="boxed-wrap clearfix">

	    <div id="header-wrapper">

            
             <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/futuretvnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/futuretvlebanon"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/futureprogramstv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/futuretvlebanon"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
     
                     
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header">

                <div class="inner">

                    <div class="logo">



					
                    <a href="http://futuretvnetwork.com">

		    
                        
                        <img src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl.png" alt="تلفزيون المستقبل &#8211; Future Television" width="216" height="60" />

                        
                    
                        <img class="mom_retina_logo" src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl-2.png" width="216" height="60" alt="تلفزيون المستقبل &#8211; Future Television" />

                        
		    
                </a>



					


                    </div>

                    
                    <div class="header-right">

                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-361 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-361 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 6000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-361 .adr-next',
				prev: '.e3lanat-rotator-id-361 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-361" style="margin-bottom:-0px;width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="89" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* futuretvnetwork.com 728x90 */
google_ad_slot = "1905875811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->

                    
		    

                <div class="clear"></div>

                </div>

            </header>

	    
	    </div> <!--header wrap-->

                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-top2" class="main-menu mom_visibility_desktop"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1955' data-id='9' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1955'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/' title='عاد الى السجن بعد دقائق على خروجه منه'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='عاد الى السجن بعد دقائق على خروجه منه' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/' title='عاد الى السجن بعد دقائق على خروجه منه'> عاد الى السجن بعد دقائق على خروجه منه</a><span>  1 دقيقة قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/' title='مقدمة النشرة المسائية'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-120x76.jpg' alt='مقدمة النشرة المسائية' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/' title='مقدمة النشرة المسائية'> مقدمة النشرة المسائية</a><span>  9 دقائق قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/' title='العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/' title='العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا'> العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا</a><span>  33 دقيقة قبل</span></div></li></ul><a href='http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1957' data-id='10' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1957'></ul><a href='http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1959' data-id='11' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1959'></ul><a href='http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1958' data-id='2' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1958'></ul><a href='http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1956' data-id='1' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1956'></ul><a href='http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1949' data-id='3' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1949'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/dna/' title='DNA'><img src='http://futuretvnetwork.com/wp-content/uploads/2014/05/Nadim-Koteich-120x76.jpg' alt='DNA' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/dna/' title='DNA'> DNA</a><span>  </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%81%d9%83%d8%b1-%d9%81%d9%8a%d8%a7-2/' title='فكر فيا'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/05/faker-fiya-120x76.jpg' alt='فكر فيا' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%81%d9%83%d8%b1-%d9%81%d9%8a%d8%a7-2/' title='فكر فيا'> فكر فيا</a><span>  </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/' title='كارمن والأبراج'><img src='http://futuretvnetwork.com/wp-content/uploads/2017/02/كارمن-والابراج-120x76.png' alt='كارمن والأبراج' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%83%d8%a7%d8%b1%d9%85%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/' title='كارمن والأبراج'> كارمن والأبراج</a><span>  </span></div></li></ul><a href='http://futuretvnetwork.com/category/programs-replay/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1947' data-id='6' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1947'></ul><a href='http://futuretvnetwork.com/category/programs-future-moments/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1946' data-id='8' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1946'></ul><a href='http://futuretvnetwork.com/category/programs-daily-news/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-top2-1" class="device-menu mom_visibility_device"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://futuretvnetwork.com">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://futuretvnetwork.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>

            

            <div class="inner">

			
			

			

                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أخر الأخبار</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/">عاد الى السجن بعد دقائق على خروجه منه</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/">مقدمة النشرة المسائية</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/">العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/">سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%aa%d9%84-6-%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%b2%d9%8a%d9%86-%d8%a8%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa/">مقتل 6 قياديين حوثيين بارزين بغارات للتحالف</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/">توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/">ملكة بريطانيا: التاج الملكي ثقيل و&#8221;يكسر العنق&#8221;</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%a7%d9%83%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86/">السيارات الداكنة ممنوعة في هذه المدينة لسبب غريب</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d9%84/">في فصل الشتاء.. نصائح للتخلص من السعال</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%82%d8%b1%d8%a3-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d8%a3%d9%88%d9%84%d8%a7-%d9%82%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%ad%d9%85/">اقرأ هذه النصائح أولا قبل شراء هاتف محمول لطفلك</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

           

			</div>

			

			

			
		

			



    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="أخر الأخبار"><span itemprop="title">أخر الأخبار</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة</span></div></div>                </div>

                

		 <div itemprop="articleBody"><div class="base-box blog-post p-single bp-horizontal-share post-234624 post type-post status-publish format-standard category-news--"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img itemprop="image" src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2.jpg" alt="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-01-12T18:12:55+00:00" itemprop="datePublished" class="updated">12 يناير 2018, 18:12</time></span><span>فى: <a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" title="عرض جميع المقالات فى أخر الأخبار">أخر الأخبار</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة&body=توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <div class="fr article_picture_wrapper">
<p style="direction: rtl;"><span style="font-size: 18pt;"><strong><u>صـ</u></strong><strong><u>در عـن</u></strong> <strong><u>المديـرية العامـة لقوى الأمن الداخلي </u></strong><strong><u>ـ</u></strong><strong><u> شعبة العلاقات العامة </u></strong><strong><u>البلاغ التالي:</u></strong></span></p>
</div>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">الساعة  7.30 من صباح يوم أمس 11/01/2018 ورد اتصال هاتفي الى فصيلة الاوزاعي في وحدة الدرك الاقليمي، مفاده أنه وفي حي المقبرة يوجد شخص مصاب ومضرج بالدماء داخل منزله جراء تعرضه للضرب بآلة حادة على رأسه ورقبته.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">على الفور توجهت دورية من الفصيلة المذكورة حيث تم نقل المصاب الى المستشفى للمعالجة، وتبين بأن المنزل قد تعرض للسرقة.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">نتيجة التحريات والاستقصاءات المكثفة تمكنت الفصيلة من معرفة هوية ومكان تواجد المشتبه به وتوقيفه بالتنسيق مع دورية من شعبة المعلومات في قوى الامن الداخلي، وهو:</span></p>
<ul style="text-align: right;">
<li dir="RTL"><span style="font-size: 18pt;">ح. ع. ( مواليد عام 1998، عرب رحل )</span></li>
</ul>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">وتبين وجود آثار دماء على سرواله.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">بتفتيشه عثر بحوزته على سيجارة حشيشة، وداخل منزل شقيقه على سلسال من الذهب، وعثر أيضاً على الآلة الحادة التي استخدمها بالعملية.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">بالتحقيق معه اعترف بما نسب إليه.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">كما تم توقيف مشتبه بهما بالمشاركة بعملية السرقة، هما كل من:</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">_ ح. ع . ( مواليد عام 1990، عرب رحل )</span></p>
<ul style="text-align: right;">
<li dir="RTL"><span style="font-size: 18pt;"> </span></li>
</ul>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">وقد تبين انهما يتعاطيان المخدرات، وأن الأخير مطلوب للقضاء بموجب خلاصة حكم بجرم مخدرات.</span></p>
<p dir="RTL" style="text-align: right;"><span style="font-size: 18pt;">التحقيق جارٍ بإشراف القضاء المختص.</span></p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة" /><meta itemprop="headline" content="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/"/> <meta itemprop="url" content="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/" /><meta itemprop="author" content="http://futuretvnetwork.com/author/gbardan/" /><meta itemprop="description" content="صـدر عـن المديـرية العامـة لقوى الأمن الداخلي ـ شعبة العلاقات العامة البلاغ التالي:الساعة  7.30 من صباح يوم أمس 11/01/2018 ورد اتصال هاتفي الى فصيلة الاوزاعي " /><meta itemprop="datePublished" content="2018-01-12 18:12:55" /><meta itemprop="dateModified" content="2018-01-12 18:12:55" /><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>              
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="169" style="width:px; height:autopx;  margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- i_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1310050648902881"
     data-ad-slot="6392971289"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
		
		<div id="waall" name="waall" class="waall">
		<div id="wa1" name="wa1" class="wa1">
		
		<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة - http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">مشاركة على whatsapp</a></div>		</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="234624">
        
		            <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/&p&#91;images&#93;&#91;0&#93;=http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2.jpg&p&#91;title&#93;=&p&#91;summary&#93;=صـدر عـن المديـرية العامـة لقوى الأمن الداخلي ـ شعبة العلاقات العامة البلاغ التالي: الساعة  7.30 من صباح يوم أمس 11/01/2018 ورد اتصال هاتفي الى فصيلة الاوزاعي ف', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة&url=http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                     
		
            <div class="clear"></div>
		
        </div> <!--social share-->
		</div>
		
		
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-180x120.jpg" alt="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/">ملكة بريطانيا: التاج الملكي ثقيل و&#8221;يكسر العنق&#8221;</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-180x120.png" alt="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/">الفيلم اللبناني &#8220;نار من نار&#8221; في الصالات اللبنانية</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-610x380.jpg" alt="عاد الى السجن بعد دقائق على خروجه منه"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/">عاد الى السجن بعد دقائق على خروجه منه</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-12T19:41:36+00:00">12 يناير 2018, 19:41</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-610x380.jpg" alt="مقدمة النشرة المسائية"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/">مقدمة النشرة المسائية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-12T19:33:44+00:00">12 يناير 2018, 19:33</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-610x380.jpg" alt="العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/">العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-12T19:09:49+00:00">12 يناير 2018, 19:09</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-610x380.jpg" alt="سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/">سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-12T18:51:56+00:00">12 يناير 2018, 18:51</time>
			</div>
                </li>

</ul>
</div>
</div>		
		
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">يحدث الان</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="عاد الى السجن بعد دقائق على خروجه منه" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="عاد الى السجن بعد دقائق على خروجه منه" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%af-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a8%d8%b9%d8%af-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%b9%d9%84%d9%89-%d8%ae%d8%b1%d9%88%d8%ac%d9%87-%d9%85%d9%86%d9%87/">عاد الى السجن بعد دقائق على خروجه منه</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T19:41:36+00:00" class="entry-date">12 يناير 2018, 19:41</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-90x60.jpg" alt="مقدمة النشرة المسائية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/10647753_10153333894370877_538195943_n3-180x120.jpg" alt="مقدمة النشرة المسائية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-531/">مقدمة النشرة المسائية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T19:33:44+00:00" class="entry-date">12 يناير 2018, 19:33</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b9/">العثور على جثة طفل حديث الولادة داخل معمل معالجة النفايات في صيدا</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T19:09:49+00:00" class="entry-date">12 يناير 2018, 19:09</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b5%d8%af%d9%85-%d9%81%d8%aa%d9%89-%d8%b3%d9%88%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%b9%d8%a7%d9%85-%d9%85%d8%ac%d8%af%d9%84%d9%8a%d9%88%d9%86/">سيارة مسرعة تصدم فتى سوري على طريق عام مجدليون</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:51:56+00:00" class="entry-date">12 يناير 2018, 18:51</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%aa%d9%84-6-%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%b2%d9%8a%d9%86-%d8%a8%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="مقتل 6 قياديين حوثيين بارزين بغارات للتحالف" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%aa%d9%84-6-%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%b2%d9%8a%d9%86-%d8%a8%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="مقتل 6 قياديين حوثيين بارزين بغارات للتحالف" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d9%82%d8%aa%d9%84-6-%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%b2%d9%8a%d9%86-%d8%a8%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d9%84%d8%aa/">مقتل 6 قياديين حوثيين بارزين بغارات للتحالف</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:45:57+00:00" class="entry-date">12 يناير 2018, 18:45</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b3%d8%a7%d8%b1%d9%82-%d9%85%d9%86%d8%b2%d9%84-%d9%88%d9%85%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d8%a8%d8%a7%d9%84%d8%b6%d8%b1/">توقيف سارق منزل ومعتدي على صاحبه بالضرب بآلة حادة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:12:55+00:00" class="entry-date">12 يناير 2018, 18:12</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84-2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/1515771499_michelaountawki3-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/1515771499_michelaountawki3-90x60.jpg" alt="عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84-2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/1515771499_michelaountawki3-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/1515771499_michelaountawki3-180x120.jpg" alt="عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84-2/">عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:45:01+00:00" class="entry-date">12 يناير 2018, 17:45</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d9%88%d9%86-%d9%88%d9%82%d8%b9-%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84/">عون وقع مرسوم عائدات الصندوق البلدي المستقل: 530 مليار ليرة وزعت على 58 اتحاد بلديات و1041 بلدية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:27:09+00:00" class="entry-date">12 يناير 2018, 17:27</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-9-%d9%85%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%89-6-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7-%d8%a8%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="قطع الطريق من الساعة 9 مساء الى 6 صباحا بنفق سليم سلام لشهرين اعتبارا من الاثنين المقبل" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-9-%d9%85%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%89-6-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7-%d8%a8%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="قطع الطريق من الساعة 9 مساء الى 6 صباحا بنفق سليم سلام لشهرين اعتبارا من الاثنين المقبل" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-9-%d9%85%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d9%89-6-%d8%b5%d8%a8%d8%a7%d8%ad%d8%a7-%d8%a8%d9%86/">قطع الطريق من الساعة 9 مساء الى 6 صباحا بنفق سليم سلام لشهرين اعتبارا من الاثنين المقبل</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:25:32+00:00" class="entry-date">12 يناير 2018, 17:25</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/09/النفايات-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/09/النفايات-90x60.jpg" alt="اعتماد اللامركزية الإدارية في خطة النفايات كحل للأزمة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/09/النفايات-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/09/النفايات-180x120.jpg" alt="اعتماد اللامركزية الإدارية في خطة النفايات كحل للأزمة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%84%d8%a7%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%86/">اعتماد اللامركزية الإدارية في خطة النفايات كحل للأزمة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:16:34+00:00" class="entry-date">12 يناير 2018, 17:16</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">منوعات</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-90x60.jpg" alt="ملكة بريطانيا: التاج الملكي ثقيل و"يكسر العنق"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/ELAB.0-180x120.jpg" alt="ملكة بريطانيا: التاج الملكي ثقيل و"يكسر العنق"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d8%ab%d9%82%d9%8a%d9%84-%d9%88%d9%8a%d9%83%d8%b3%d8%b1/">ملكة بريطانيا: التاج الملكي ثقيل و&#8221;يكسر العنق&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:10:07+00:00" class="entry-date">12 يناير 2018, 18:10</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%a7%d9%83%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/تركمنستان-2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/تركمنستان-2-90x60.jpg" alt="السيارات الداكنة ممنوعة في هذه المدينة لسبب غريب" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%a7%d9%83%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/تركمنستان-2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/تركمنستان-2-180x120.jpg" alt="السيارات الداكنة ممنوعة في هذه المدينة لسبب غريب" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%a7%d9%83%d9%86%d8%a9-%d9%85%d9%85%d9%86%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86/">السيارات الداكنة ممنوعة في هذه المدينة لسبب غريب</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:06:21+00:00" class="entry-date">12 يناير 2018, 18:06</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/1020872091-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/1020872091-90x60.jpg" alt="في فصل الشتاء.. نصائح للتخلص من السعال" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/1020872091-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/1020872091-180x120.jpg" alt="في فصل الشتاء.. نصائح للتخلص من السعال" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%81%d9%8a-%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d9%84/">في فصل الشتاء.. نصائح للتخلص من السعال</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:01:05+00:00" class="entry-date">12 يناير 2018, 18:01</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%82%d8%b1%d8%a3-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d8%a3%d9%88%d9%84%d8%a7-%d9%82%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%ad%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/kids-using-smartphones-shutterstock-331174925-21-1463818275-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/kids-using-smartphones-shutterstock-331174925-21-1463818275-90x60.jpg" alt="اقرأ هذه النصائح أولا قبل شراء هاتف محمول لطفلك" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%82%d8%b1%d8%a3-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d8%a3%d9%88%d9%84%d8%a7-%d9%82%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%ad%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/kids-using-smartphones-shutterstock-331174925-21-1463818275-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/kids-using-smartphones-shutterstock-331174925-21-1463818275-180x120.jpg" alt="اقرأ هذه النصائح أولا قبل شراء هاتف محمول لطفلك" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%82%d8%b1%d8%a3-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d8%a3%d9%88%d9%84%d8%a7-%d9%82%d8%a8%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d9%87%d8%a7%d8%aa%d9%81-%d9%85%d8%ad%d9%85/">اقرأ هذه النصائح أولا قبل شراء هاتف محمول لطفلك</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:57:21+00:00" class="entry-date">12 يناير 2018, 17:57</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%b6%d8%ba%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d9%85%d8%b1%d8%b6-%d8%a8%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/Paperwork-is-counterproductive-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/Paperwork-is-counterproductive-90x60.jpg" alt="ما علاقة ضغوط العمل بمرض بالسكري؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%b6%d8%ba%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d9%85%d8%b1%d8%b6-%d8%a8%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/Paperwork-is-counterproductive-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/Paperwork-is-counterproductive-180x120.jpg" alt="ما علاقة ضغوط العمل بمرض بالسكري؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%b6%d8%ba%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d9%85%d8%b1%d8%b6-%d8%a8%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%9f/">ما علاقة ضغوط العمل بمرض بالسكري؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:42:24+00:00" class="entry-date">12 يناير 2018, 17:42</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%aa%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/james-franco-golden-globes-2017-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/james-franco-golden-globes-2017-90x60.jpg" alt="اتهامات بالتحرش تطال الممثل الأميركي جيمس فرانكو" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%aa%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/james-franco-golden-globes-2017-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/james-franco-golden-globes-2017-180x120.jpg" alt="اتهامات بالتحرش تطال الممثل الأميركي جيمس فرانكو" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%aa%d8%b7%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a/">اتهامات بالتحرش تطال الممثل الأميركي جيمس فرانكو</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:37:38+00:00" class="entry-date">12 يناير 2018, 17:37</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d8%b5%d9%81%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%85%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%84%d8%a8%d9%8a%d9%86-%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a2%d9%84%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/5a1c3007d4375067628b4567-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/5a1c3007d4375067628b4567-90x60.jpg" alt="وصفة "غريبة" من رئيس الفلبين لتخفيف آلام الظهر" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d8%b5%d9%81%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%85%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%84%d8%a8%d9%8a%d9%86-%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a2%d9%84%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/5a1c3007d4375067628b4567-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/5a1c3007d4375067628b4567-180x120.jpg" alt="وصفة "غريبة" من رئيس الفلبين لتخفيف آلام الظهر" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%88%d8%b5%d9%81%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%85%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%84%d8%a8%d9%8a%d9%86-%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a2%d9%84%d8%a7/">وصفة &#8220;غريبة&#8221; من رئيس الفلبين لتخفيف آلام الظهر</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T17:32:48+00:00" class="entry-date">12 يناير 2018, 17:32</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a5%d8%a8%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d8%b2%d9%83%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%a8%d8%b4%d9%83%d9%84%d9%87-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/315x420_f62abff282dacdff5537b08465dd2595bf08180ecf62eabc99ee33137d9dece4-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/315x420_f62abff282dacdff5537b08465dd2595bf08180ecf62eabc99ee33137d9dece4-90x60.jpg" alt="إبن أحمد زكي يصدم الجميع بشكله الجديد.. هكذا أصبح (صورة)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a5%d8%a8%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d8%b2%d9%83%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%a8%d8%b4%d9%83%d9%84%d9%87-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/315x420_f62abff282dacdff5537b08465dd2595bf08180ecf62eabc99ee33137d9dece4-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/315x420_f62abff282dacdff5537b08465dd2595bf08180ecf62eabc99ee33137d9dece4-180x120.jpg" alt="إبن أحمد زكي يصدم الجميع بشكله الجديد.. هكذا أصبح (صورة)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a5%d8%a8%d9%86-%d8%a3%d8%ad%d9%85%d8%af-%d8%b2%d9%83%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%a8%d8%b4%d9%83%d9%84%d9%87-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/">إبن أحمد زكي يصدم الجميع بشكله الجديد.. هكذا أصبح (صورة)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T14:33:26+00:00" class="entry-date">12 يناير 2018, 14:33</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d8%ac%d9%8a%d9%86-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d9%86%d8%b2%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/08/لجين-عمران-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/08/لجين-عمران-90x60.jpg" alt="لجين عمران في منزل طليقها.. اليكم التفاصيل (فيديو)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d8%ac%d9%8a%d9%86-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d9%86%d8%b2%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/08/لجين-عمران-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/08/لجين-عمران-180x120.jpg" alt="لجين عمران في منزل طليقها.. اليكم التفاصيل (فيديو)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%84%d8%ac%d9%8a%d9%86-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d9%86%d8%b2%d9%84-%d8%b7%d9%84%d9%8a%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%83%d9%85-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5/">لجين عمران في منزل طليقها.. اليكم التفاصيل (فيديو)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T14:15:21+00:00" class="entry-date">12 يناير 2018, 14:15</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d9%8a%d8%b5%d9%8a%d8%a8%d9%83%d9%85-%d8%a8%d9%85%d8%aa%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d8%ae%d8%b7%d8%b1%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/06/إدمان-السكريات-90x60.jpeg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/06/إدمان-السكريات-90x60.jpeg" alt="تناول السكريات يصيبكم بمتلازمة خطرة!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d9%8a%d8%b5%d9%8a%d8%a8%d9%83%d9%85-%d8%a8%d9%85%d8%aa%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d8%ae%d8%b7%d8%b1%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/06/إدمان-السكريات-180x120.jpeg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/06/إدمان-السكريات-180x120.jpeg" alt="تناول السكريات يصيبكم بمتلازمة خطرة!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d9%8a%d8%b5%d9%8a%d8%a8%d9%83%d9%85-%d8%a8%d9%85%d8%aa%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d8%ae%d8%b7%d8%b1%d8%a9/">تناول السكريات يصيبكم بمتلازمة خطرة!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T14:08:50+00:00" class="entry-date">12 يناير 2018, 14:08</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Moments</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-90x60.png" alt="الفيلم اللبناني "نار من نار" في الصالات اللبنانية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/Capture2-180x120.png" alt="الفيلم اللبناني "نار من نار" في الصالات اللبنانية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%85-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%86%d8%a7%d8%b1-%d9%85%d9%86-%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/">الفيلم اللبناني &#8220;نار من نار&#8221; في الصالات اللبنانية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T18:26:21+00:00" class="entry-date">12 يناير 2018, 18:26</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b6%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b2%d9%83%d9%8a-%d9%86%d8%a7%d8%b5%d9%8a%d9%81-%d9%81%d9%8a-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/2-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/2-90x60.png" alt="امسية موسيقية ضمن برنامج زكي ناصيف في الجامعة الاميركية ببيروت" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b6%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b2%d9%83%d9%8a-%d9%86%d8%a7%d8%b5%d9%8a%d9%81-%d9%81%d9%8a-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/2-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/2-180x120.png" alt="امسية موسيقية ضمن برنامج زكي ناصيف في الجامعة الاميركية ببيروت" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b6%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b2%d9%83%d9%8a-%d9%86%d8%a7%d8%b5%d9%8a%d9%81-%d9%81%d9%8a-%d8%a7/">امسية موسيقية ضمن برنامج زكي ناصيف في الجامعة الاميركية ببيروت</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-11T19:59:33+00:00" class="entry-date">11 يناير 2018, 19:59</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%80-tva-%d8%a7%d9%84%d9%89-11-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/11-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/11-90x60.png" alt="بعد ارتفاع ضريبة الـ TVA الى 11 بالمئة... كيف تأثر المواطن؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%80-tva-%d8%a7%d9%84%d9%89-11-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/11-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/11-180x120.png" alt="بعد ارتفاع ضريبة الـ TVA الى 11 بالمئة... كيف تأثر المواطن؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d9%80-tva-%d8%a7%d9%84%d9%89-11-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%83%d9%8a%d9%81-%d8%aa/">بعد ارتفاع ضريبة الـ TVA الى 11 بالمئة&#8230; كيف تأثر المواطن؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-11T19:35:47+00:00" class="entry-date">11 يناير 2018, 19:35</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%ad%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m06s50-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m06s50-90x60.png" alt="كلمة اليوم: حبي الوحيد" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%ad%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m06s50-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m06s50-180x120.png" alt="كلمة اليوم: حبي الوحيد" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%ad%d8%a8%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d9%8a%d8%af/">كلمة اليوم: حبي الوحيد</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-10T19:43:44+00:00" class="entry-date">10 يناير 2018, 19:43</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b7%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m02s4-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m02s4-90x60.png" alt="أمسية موسيقية طربية لفرقة المعهد العالي للموسيقى" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b7%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m02s4-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h37m02s4-180x120.png" alt="أمسية موسيقية طربية لفرقة المعهد العالي للموسيقى" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a3%d9%85%d8%b3%d9%8a%d8%a9-%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%b7%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%81%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%a7/">أمسية موسيقية طربية لفرقة المعهد العالي للموسيقى</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-10T19:42:44+00:00" class="entry-date">10 يناير 2018, 19:42</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%ae%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h34m04s19-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h34m04s19-90x60.png" alt="عائلة خضر الرفاعي في طرابلس تعاني بسبب الاهمال وسوء الجيرة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%ae%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h34m04s19-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-10-19h34m04s19-180x120.png" alt="عائلة خضر الرفاعي في طرابلس تعاني بسبب الاهمال وسوء الجيرة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%ae%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d8%a8%d8%b3%d8%a8%d8%a8/">عائلة خضر الرفاعي في طرابلس تعاني بسبب الاهمال وسوء الجيرة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-10T19:41:22+00:00" class="entry-date">10 يناير 2018, 19:41</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d9%85%d8%b9%d9%86%d9%89-%d9%83%d9%84%d8%a8%d9%83-%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h35m02s249-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h35m02s249-90x60.png" alt="ما معنى "كلبك" ؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d9%85%d8%b9%d9%86%d9%89-%d9%83%d9%84%d8%a8%d9%83-%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h35m02s249-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h35m02s249-180x120.png" alt="ما معنى "كلبك" ؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%a7-%d9%85%d8%b9%d9%86%d9%89-%d9%83%d9%84%d8%a8%d9%83-%d8%9f/">ما معنى &#8220;كلبك&#8221; ؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-09T20:35:29+00:00" class="entry-date">9 يناير 2018, 20:35</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%87%d9%84-%d8%b9%d8%a7%d8%af%d8%aa-%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h30m01s55-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h30m01s55-90x60.png" alt="بعد تخفيف الاجراءات الامنية...هل عادت الحياة الى وسط بيروت؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%87%d9%84-%d8%b9%d8%a7%d8%af%d8%aa-%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h30m01s55-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-09-20h30m01s55-180x120.png" alt="بعد تخفيف الاجراءات الامنية...هل عادت الحياة الى وسط بيروت؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ae%d9%81%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%87%d9%84-%d8%b9%d8%a7%d8%af%d8%aa-%d8%a7%d9%84/">بعد تخفيف الاجراءات الامنية&#8230;هل عادت الحياة الى وسط بيروت؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-09T20:32:03+00:00" class="entry-date">9 يناير 2018, 20:32</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b4%d9%88-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b7%d9%8a%d9%86-%d8%a8%d9%84%d9%91%d8%a9%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h23m16s159-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h23m16s159-90x60.png" alt="شو يعني زاد الطين بلّة؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b4%d9%88-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b7%d9%8a%d9%86-%d8%a8%d9%84%d9%91%d8%a9%d8%9f/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h23m16s159-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h23m16s159-180x120.png" alt="شو يعني زاد الطين بلّة؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b4%d9%88-%d9%8a%d8%b9%d9%86%d9%8a-%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b7%d9%8a%d9%86-%d8%a8%d9%84%d9%91%d8%a9%d8%9f/">شو يعني زاد الطين بلّة؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-05T17:26:23+00:00" class="entry-date">5 يناير 2018, 17:26</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a-%d8%ac%d9%88%d8%b1%d8%ac-%d9%86%d8%b5%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h22m56s211-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h22m56s211-90x60.png" alt="تكريم المخرج السينمائي جورج نصر" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a-%d8%ac%d9%88%d8%b1%d8%ac-%d9%86%d8%b5%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h22m56s211-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/vlcsnap-2018-01-05-17h22m56s211-180x120.png" alt="تكريم المخرج السينمائي جورج نصر" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%aa%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a-%d8%ac%d9%88%d8%b1%d8%ac-%d9%86%d8%b5%d8%b1/">تكريم المخرج السينمائي جورج نصر</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-05T17:25:19+00:00" class="entry-date">5 يناير 2018, 17:25</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">رياضة</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%87%d8%a7%d8%b1%d9%8a-%d9%83%d8%a7%d9%8a%d9%86-%d8%a7%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/8237161_1515756461-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/8237161_1515756461-90x60.jpg" alt="هاري كاين افضل لاعب لشهر كانون الاول في الدوري الانكليزي الممتاز" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%87%d8%a7%d8%b1%d9%8a-%d9%83%d8%a7%d9%8a%d9%86-%d8%a7%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/8237161_1515756461-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/8237161_1515756461-180x120.jpg" alt="هاري كاين افضل لاعب لشهر كانون الاول في الدوري الانكليزي الممتاز" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%87%d8%a7%d8%b1%d9%8a-%d9%83%d8%a7%d9%8a%d9%86-%d8%a7%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%81%d9%8a/">هاري كاين افضل لاعب لشهر كانون الاول في الدوري الانكليزي الممتاز</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T13:42:53+00:00" class="entry-date">12 يناير 2018, 13:42</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b1%d8%af%d9%8a%d9%88%d9%84%d8%a7-%d8%a7%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/3812595_1515754719-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/3812595_1515754719-90x60.jpg" alt="غوارديولا افضل مدرب لشهر كانون الاول للمرة الرابعة على التوالي" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b1%d8%af%d9%8a%d9%88%d9%84%d8%a7-%d8%a7%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/3812595_1515754719-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/3812595_1515754719-180x120.jpg" alt="غوارديولا افضل مدرب لشهر كانون الاول للمرة الرابعة على التوالي" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b1%d8%af%d9%8a%d9%88%d9%84%d8%a7-%d8%a7%d9%81%d8%b6%d9%84-%d9%85%d8%af%d8%b1%d8%a8-%d9%84%d8%b4%d9%87%d8%b1-%d9%83%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d9%84/">غوارديولا افضل مدرب لشهر كانون الاول للمرة الرابعة على التوالي</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T13:21:50+00:00" class="entry-date">12 يناير 2018, 13:21</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b3%d9%8a%d9%82%d8%af%d9%85-%d9%85%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d8%b8%d9%87%d8%b1%d8%a7%d9%8b/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/5548264_1515749855-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/5548264_1515749855-90x60.jpg" alt="برشلونة سيقدم مينا السبت ظهراً" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b3%d9%8a%d9%82%d8%af%d9%85-%d9%85%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d8%b8%d9%87%d8%b1%d8%a7%d9%8b/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/5548264_1515749855-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/5548264_1515749855-180x120.jpg" alt="برشلونة سيقدم مينا السبت ظهراً" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b3%d9%8a%d9%82%d8%af%d9%85-%d9%85%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d8%b8%d9%87%d8%b1%d8%a7%d9%8b/">برشلونة سيقدم مينا السبت ظهراً</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T12:05:08+00:00" class="entry-date">12 يناير 2018, 12:05</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d9%88%d9%86%d8%ba-%d9%84%d9%84%d8%aa%d9%86%d8%b3-%d8%a8%d9%88%d8%b3%d8%aa%d8%a7-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%84%d9%82%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/8464754_1494087738-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/8464754_1494087738-90x60.jpg" alt="طولة كويونغ للتنس: بوستا يحرز اللقب" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d9%88%d9%86%d8%ba-%d9%84%d9%84%d8%aa%d9%86%d8%b3-%d8%a8%d9%88%d8%b3%d8%aa%d8%a7-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%84%d9%82%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/8464754_1494087738-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/8464754_1494087738-180x120.jpg" alt="طولة كويونغ للتنس: بوستا يحرز اللقب" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d9%88%d9%8a%d9%88%d9%86%d8%ba-%d9%84%d9%84%d8%aa%d9%86%d8%b3-%d8%a8%d9%88%d8%b3%d8%aa%d8%a7-%d9%8a%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%84%d9%82%d8%a8/">طولة كويونغ للتنس: بوستا يحرز اللقب</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T11:30:12+00:00" class="entry-date">12 يناير 2018, 11:30</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a7%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%83%d9%88%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/conty-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/conty-90x60.jpg" alt="أبراموفيتش اتخذ قراره بشأن مستقبل كونتي" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a7%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%83%d9%88%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/conty-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/conty-180x120.jpg" alt="أبراموفيتش اتخذ قراره بشأن مستقبل كونتي" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a3%d8%a8%d8%b1%d8%a7%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d8%a7%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d9%87-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%83%d9%88%d9%86/">أبراموفيتش اتخذ قراره بشأن مستقبل كونتي</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:53:07+00:00" class="entry-date">12 يناير 2018, 8:53</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%af%d8%b1%d8%a8-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%8a%d8%a3%d8%b3%d9%81-%d9%84%d9%84%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/seltavigo-coach-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/seltavigo-coach-90x60.jpg" alt="مدرب سيلتا فيغو يأسف للخسارة الكبيرة امام برشلونة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%af%d8%b1%d8%a8-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%8a%d8%a3%d8%b3%d9%81-%d9%84%d9%84%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/seltavigo-coach-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/seltavigo-coach-180x120.jpg" alt="مدرب سيلتا فيغو يأسف للخسارة الكبيرة امام برشلونة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%af%d8%b1%d8%a8-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%8a%d8%a3%d8%b3%d9%81-%d9%84%d9%84%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a7/">مدرب سيلتا فيغو يأسف للخسارة الكبيرة امام برشلونة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:49:53+00:00" class="entry-date">12 يناير 2018, 8:49</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d8%b3%d8%b9%d9%8a%d8%af-%d8%ac%d8%af%d9%8b%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%aa%d9%8a%d8%ac/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/valverdi11-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/valverdi11-90x60.png" alt="فالفيردي سعيد جدًا بالفوز بهذه النتيجة الكبيرة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d8%b3%d8%b9%d9%8a%d8%af-%d8%ac%d8%af%d9%8b%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%aa%d9%8a%d8%ac/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/valverdi11-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/valverdi11-180x120.png" alt="فالفيردي سعيد جدًا بالفوز بهذه النتيجة الكبيرة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%81%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d8%af%d9%8a-%d8%b3%d8%b9%d9%8a%d8%af-%d8%ac%d8%af%d9%8b%d8%a7-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2-%d8%a8%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d9%86%d8%aa%d9%8a%d8%ac/">فالفيردي سعيد جدًا بالفوز بهذه النتيجة الكبيرة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:47:13+00:00" class="entry-date">12 يناير 2018, 8:47</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d9%88%d8%b3%d8%b7%d9%86-%d9%8a%d8%a8%d8%aa%d8%b9%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d8%b4%d8%b1%d9%82%d9%8a%d8%a7%d9%8b-%d9%88%d8%aa%d9%88%d8%b1%d9%86%d8%aa%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba21-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba21-90x60.jpg" alt="بوسطن يبتعد في الصدارة شرقياً وتورنتو يثبت تفوقه على كليفلاند" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d9%88%d8%b3%d8%b7%d9%86-%d9%8a%d8%a8%d8%aa%d8%b9%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d8%b4%d8%b1%d9%82%d9%8a%d8%a7%d9%8b-%d9%88%d8%aa%d9%88%d8%b1%d9%86%d8%aa%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba21-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba21-180x120.jpg" alt="بوسطن يبتعد في الصدارة شرقياً وتورنتو يثبت تفوقه على كليفلاند" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d9%88%d8%b3%d8%b7%d9%86-%d9%8a%d8%a8%d8%aa%d8%b9%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d8%b4%d8%b1%d9%82%d9%8a%d8%a7%d9%8b-%d9%88%d8%aa%d9%88%d8%b1%d9%86%d8%aa%d9%88/">بوسطن يبتعد في الصدارة شرقياً وتورنتو يثبت تفوقه على كليفلاند</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:45:24+00:00" class="entry-date">12 يناير 2018, 8:45</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d9%8f%d8%b1%d8%a8%d9%83-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%84%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/messssiii-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/messssiii-90x60.jpg" alt="عبقرية ميسي تُربك دفاعات سيلتا فيغو ليكتسحهم البرشا بخماسية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d9%8f%d8%b1%d8%a8%d9%83-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%84%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/messssiii-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/messssiii-180x120.jpg" alt="عبقرية ميسي تُربك دفاعات سيلتا فيغو ليكتسحهم البرشا بخماسية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d9%8f%d8%b1%d8%a8%d9%83-%d8%af%d9%81%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d9%8a%d9%84%d8%aa%d8%a7-%d9%81%d9%8a%d8%ba%d9%88-%d9%84%d9%8a/">عبقرية ميسي تُربك دفاعات سيلتا فيغو ليكتسحهم البرشا بخماسية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:43:46+00:00" class="entry-date">12 يناير 2018, 8:43</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d9%88%d9%86%d8%b2%d9%88-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%84%d9%8a%d9%83%d8%b1%d8%b2-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d9%8a%d8%b1%d8%b2-%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba4-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba4-90x60.jpg" alt="لونزو يقود الليكرز للفوز على السبيرز وسقوط سكرامنتو امام الكليبرز" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d9%88%d9%86%d8%b2%d9%88-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%84%d9%8a%d9%83%d8%b1%d8%b2-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d9%8a%d8%b1%d8%b2-%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba4-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/01/nba4-180x120.jpg" alt="لونزو يقود الليكرز للفوز على السبيرز وسقوط سكرامنتو امام الكليبرز" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%84%d9%88%d9%86%d8%b2%d9%88-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%84%d9%8a%d9%83%d8%b1%d8%b2-%d9%84%d9%84%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d9%8a%d8%b1%d8%b2-%d9%88/">لونزو يقود الليكرز للفوز على السبيرز وسقوط سكرامنتو امام الكليبرز</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T08:40:23+00:00" class="entry-date">12 يناير 2018, 8:40</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>إعلانات</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-34 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-34 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-34 .adr-next',
				prev: '.e3lanat-rotator-id-34 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-34" style="margin-bottom:-1px;width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
						<div class="mom-e3lan mom_e3lan-empty border-box" style="width:300px; height:250px; line-height:250px; margin-bottom:1px;">
				<a href="#">اعلن هنا:300x250</a>
			<a href="#" class="overlay"></a>
		</div>
					<div class="mom-e3lan" data-id="43" style=" margin-bottom:1px;">
		<div class="e3lan-code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* futuretvnetwork.com 300x250 */
google_ad_slot = "4816589956";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Tweets &#8211; FutureTV</span></h3></div>			<div class="textwidget"><a class="twitter-timeline" data-height="680" href="https://twitter.com/futuretvnews">Tweets by futuretvnews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>فيس بوك</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/futuretvlebanon&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>تابعونا</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="http://facebook.com/futuretvlebanon" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/futuretvnews" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.futuretvnetwork.com/demo/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCBrIvQGxLdxfpeAKXy5wALA" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="instgram"><a href="http://instagram.com/futuretvlebanon" target="_blank"><i class="fa-icon-instagram "></i></a></li>		</ul>
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->

<!--
<div data-widget-id="rel_164-1"></div>
-->

<script type="text/javascript">
(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_50.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})(); </script>
            

<div id="breakin" name="breaking" class="breaking" style="display:none;position:fixed;bottom:0px;"> 
		
			
		</div>     

	 </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Powered By Future Television s.a.l</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","nonce":"bddf6efea1","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/futuretvnetwork.com","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.3.14'></script>
    </body>
</html>