  
<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->

<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->

<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->

<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" class="no-js" dir="rtl" lang="ar"  > <!--<![endif]-->

    <head>





	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta itemprop="pageType" content="article" />

<meta itemprop="identifier" content="296318" />
      <meta itemprop="inLanguage" content="ar" />

	<title>النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول | تلفزيون المستقبل &#8211; Future Television</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php">

<meta property="og:image" content="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-1024x576.jpg"/><meta property="og:image:url" content="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-1024x576.jpg"/><meta property="og:image:secure_url" content="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-1024x576.jpg"/><meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/>





		<meta property="og:title" content="النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول"/>

		<meta property="og:type" content="article"/>

	
<meta property="og:description" content="تعتبر المستويات المرتفعة للكوليسترول سبباً مؤثراً في الإصابة بالكثير من الأمراض، مثل ألزهايمر و السرطان و الخرف و أمراض القلب. إلا أن هناك الكثير من الأطعمة التي يمكن تناولها لخفض مستويات الكوليسترول "/>

<meta property="og:url" content="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/"/>

<meta property="og:site_name" content="تلفزيون المستقبل - Future Television"/>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">



<link rel="shortcut icon" href="http://www.futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1.jpg" />



<link rel="apple-touch-icon" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />




<link rel="pingback" href="http://futuretvnetwork.com/xmlrpc.php" />

        <!--[if lt IE 9]>

	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>

	<script src="http://futuretvnetwork.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>

	<![endif]-->

	
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; الخلاصة" href="http://futuretvnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; خلاصة التعليقات" href="http://futuretvnetwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="تلفزيون المستقبل - Future Television &raquo; النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول خلاصة التعليقات" href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/futuretvnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='itempropwp-css'  href='http://futuretvnetwork.com/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201604171' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/style2-os.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/lightbox.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery-all-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/videogallery-all.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://futuretvnetwork.com/wp-content/plugins/gallery-video/style/css/font-awesome.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://futuretvnetwork.com/wp-content/plugins/whatsapp/style.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/main.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/css/media.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://futuretvnetwork.com/wp-content/themes/goodnews5/style.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.3.17' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"ar","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u062c\u0627\u0631\u064a \u0627\u0644\u0628\u062d\u062b...","txt_loading":"\u062a\u062d\u0645\u064a\u0644..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/gallery-video/js/view_count_js.js?ver=4.3.17'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/html5gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/responsiveCarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/jquery.film_roll.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","security":"b367387a7e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.3.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://futuretvnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://futuretvnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو' href='http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/' />
<link rel='next' title='5 أخطاء تجميلية نرتكبها جميعاً في الصيف' href='http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/' />
<link rel="stylesheet" href="http://futuretvnetwork.com/wp-content/themes/goodnews5/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.3.17" />
<link rel='canonical' href='http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/' />
<link rel='shortlink' href='http://futuretvnetwork.com/?p=296318' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-180x120.jpg">
<meta name="msapplication-TileImage" content="http://futuretvnetwork.com/wp-content/uploads/2015/12/cropped-layers-future-glow1-270x270.jpg">
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:'Arial Black', Gadget, sans-serif;line-height:28px;font-weight:400;font-style:normal;color:#2b2b2b;font-size:17px;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body {
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>




<script type="text/javascript">





</script>







    </head>

    <body class="rtl single single-post postid-296318 single-format-standard left-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time wpb-js-composer js-comp-ver-4.7.4 vc_responsive">

    

    <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-22756995-1', 'auto');

  ga('send', 'pageview');



</script>





    

    


        <!--[if lt IE 7]>

            <p class="browsehappy">أنت تستخدم <strong>قديم</strong> متصفح. من فضلك <a href="http://browsehappy.com/">قم بتحديث المتصفحr</a>لتحسين التجربة</p>

        <![endif]-->

        <div class="boxed-wrap clearfix">

	    <div id="header-wrapper">

            
             <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/futuretvnews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/futuretvlebanon"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/futureprogramstv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/futuretvlebanon"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
             
     
                     
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header">

                <div class="inner">

                    <div class="logo">



					
                    <a href="http://futuretvnetwork.com">

		    
                        
                        <img src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl.png" alt="تلفزيون المستقبل &#8211; Future Television" width="216" height="60" />

                        
                    
                        <img class="mom_retina_logo" src="http://www.futuretvnetwork.com/wp-content/uploads/2014/06/goodnews-rtl-2.png" width="216" height="60" alt="تلفزيون المستقبل &#8211; Future Television" />

                        
		    
                </a>



					


                    </div>

                    
                    <div class="header-right">

                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-381 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-381 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 6000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-381 .adr-next',
				prev: '.e3lanat-rotator-id-381 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-381" style="margin-bottom:-0px;width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="89" style=" margin-bottom:0px;">
		<div class="e3lan-code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* futuretvnetwork.com 728x90 */
google_ad_slot = "1905875811";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->

                    
		    

                <div class="clear"></div>

                </div>

            </header>

	    
	    </div> <!--header wrap-->

                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-top2" class="main-menu mom_visibility_desktop"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1955' data-id='9' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1955'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/' title='اصابة 9 أشخاص بحادث سير على طريق كفرا'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/07/5b4cf9a8c136b_9-120x76.jpg' alt='اصابة 9 أشخاص بحادث سير على طريق كفرا' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/' title='اصابة 9 أشخاص بحادث سير على طريق كفرا'> اصابة 9 أشخاص بحادث سير على طريق كفرا</a><span>  2 دقيقتين قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/' title='ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/' title='ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية'> ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية</a><span>  33 دقيقة قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/' title='أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-120x76.jpg' alt='أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/' title='أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو'> أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو</a><span>  1 ساعة قبل</span></div></li></ul><a href='http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1957' data-id='10' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1957'></ul><a href='http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1959' data-id='11' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1959'></ul><a href='http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1958' data-id='2' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1958'></ul><a href='http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1956' data-id='1' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1956'></ul><a href='http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-1949' data-id='3' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1949'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/biaf/' title='BIAF'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/06/27658119_1476647732446608_7088115295560508989_n-120x76.jpg' alt='BIAF' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/biaf/' title='BIAF'> BIAF</a><span>  </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%ae%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85-2/' title='خير الكلام'><img src='http://futuretvnetwork.com/wp-content/uploads/2016/06/khayrmustaqbalhalfpage-1-120x76.jpg' alt='خير الكلام' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%ae%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85-2/' title='خير الكلام'> خير الكلام</a><span>  </span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%b4%d8%a8%d8%a7%d8%a8%d9%8a%d9%83/' title='شبابيك'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/05/shababikmustaqbal1-120x76.jpg' alt='شبابيك' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%b4%d8%a8%d8%a7%d8%a8%d9%8a%d9%83/' title='شبابيك'> شبابيك</a><span>  </span></div></li></ul><a href='http://futuretvnetwork.com/category/programs-replay/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1947' data-id='6' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1947'></ul><a href='http://futuretvnetwork.com/category/programs-future-moments/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-1946' data-id='8' data-object='custom' data-layout='horz'><ul id='mn-ul-latest-1946'></ul><a href='http://futuretvnetwork.com/category/programs-daily-news/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-264399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://futuretvnetwork.com/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">إنتخابات 2018</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-264392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">أخبار &#8211; إنتخابات 2018</a></li>
	<li id="menu-item-264022" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">فيديوهات &#8211; إنتخابات 2018</a></li>
	<li id="menu-item-264023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">معلومات &#8211; إنتخابات 2018</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-264392' data-id='100' data-object='page' data-layout='horz'><ul id='mn-ul-latest-264392'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%85%d8%a7-%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b5/' title='الحريري: تيار المستقبل ما زال الرقم الصعب بالمعادلة الوطنية وصاحب أكبر كتلة نيابية في البرلمان'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/05/88-120x76.jpg' alt='الحريري: تيار المستقبل ما زال الرقم الصعب بالمعادلة الوطنية وصاحب أكبر كتلة نيابية في البرلمان' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%85%d8%a7-%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%b5/' title='الحريري: تيار المستقبل ما زال الرقم الصعب بالمعادلة الوطنية وصاحب أكبر كتلة نيابية في البرلمان'> الحريري: تيار المستقبل ما زال الرقم الصعب بالمعادلة الوطنية وصاحب أكبر كتلة نيابية في البرلمان</a><span>  شهرين قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d9%86%d9%88%d9%82-%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d8%b4%d9%83%d8%b1-%d9%84%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7/' title='كلمة المشنوق في حفل شكر لفريق الوزارة الذي شارك في إدارة الانتخابات'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/05/66-120x76.jpg' alt='كلمة المشنوق في حفل شكر لفريق الوزارة الذي شارك في إدارة الانتخابات' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d9%86%d9%88%d9%82-%d9%81%d9%8a-%d8%ad%d9%81%d9%84-%d8%b4%d9%83%d8%b1-%d9%84%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7/' title='كلمة المشنوق في حفل شكر لفريق الوزارة الذي شارك في إدارة الانتخابات'> كلمة المشنوق في حفل شكر لفريق الوزارة الذي شارك في إدارة الانتخابات</a><span>  شهرين قبل</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://futuretvnetwork.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b4%d8%b1%d8%a7%d9%81-%d8%b0%d9%83%d8%b1%d8%aa-%d8%a8%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad/' title='هيئة الإشراف ذكرت بتقديم البيانات الحسابية الشاملة للمرشحين واللوائح'><img src='http://futuretvnetwork.com/wp-content/uploads/2018/05/DYYXGQAINO-120x76.jpg' alt='هيئة الإشراف ذكرت بتقديم البيانات الحسابية الشاملة للمرشحين واللوائح' width='117' height='74'></a></div><div class='subcat-title'><a href='http://futuretvnetwork.com/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a5%d8%b4%d8%b1%d8%a7%d9%81-%d8%b0%d9%83%d8%b1%d8%aa-%d8%a8%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad/' title='هيئة الإشراف ذكرت بتقديم البيانات الحسابية الشاملة للمرشحين واللوائح'> هيئة الإشراف ذكرت بتقديم البيانات الحسابية الشاملة للمرشحين واللوائح</a><span>  شهرين قبل</span></div></li></ul><a href='http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-264022' data-id='99' data-object='page' data-layout='horz'><ul id='mn-ul-latest-264022'></ul><a href='http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-264023' data-id='101' data-object='page' data-layout='horz'><ul id='mn-ul-latest-264023'></ul><a href='http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/' title='' class='view_all_posts'>مشاهدة الكل<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>قائمة</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-top2-1" class="device-menu mom_visibility_device"><li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/"><i class="momizat-icon-home"></i>الرئيسية</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">الأخبار</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخر الأخبار</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88/">تقرير فيديو</a></li>
	<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">فن ومنوعات</a></li>
	<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">الأخبار</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="#">برامج</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-replay/">Replay</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-future-moments/">Future Moments</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/programs-daily-news/">Daily news</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-264399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://futuretvnetwork.com/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">إنتخابات 2018</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-264392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">أخبار &#8211; إنتخابات 2018</a></li>
	<li id="menu-item-264022" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">فيديوهات &#8211; إنتخابات 2018</a></li>
	<li id="menu-item-264023" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://futuretvnetwork.com/category/%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a5%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-2018/">معلومات &#8211; إنتخابات 2018</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://futuretvnetwork.com/contact-us/">اتصل بنا</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://livefuturetv.com/">Watch us Live</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://futuretvnetwork.com">
                                <input class="sf" type="text" placeholder="بحث ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://futuretvnetwork.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>

            

            <div class="inner">

			
			

			

                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>أخر الأخبار</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/">اصابة 9 أشخاص بحادث سير على طريق كفرا</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/">ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%85%d8%b1%d9%8a-%d9%84%d9%8a%d8%b3-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d9%88%d8%ba%d9%8a%d8%b1%d9%8a-%d8%b0%d9%87%d8%a8-%d8%a5%d9%84%d9%89/">رونالدو: عمري ليس عائقاً.. وغيري ذهب إلى الصين</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/">بالصور.. &#8220;الديوك&#8221; يحتفلون بكأس العالم في شوارع باريس</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/">للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/">5 أخطاء تجميلية نرتكبها جميعاً في الصيف</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/">النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/">أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/">مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية</a></li>
            <li><i class="fa-icon-double-angle-left"></i><a href="http://futuretvnetwork.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%ae%d9%84%d8%a7%d9%84/">إسرائيل تقصف سوريا للمرة الثالثة خلال شهر</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

           

			</div>

			

			

			
		

			



    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/" class="home"><span itemprop="title">الرئيسية</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" title="فن ومنوعات"><span itemprop="title">فن ومنوعات</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-left"></i></span> <span itemprop="name">النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول</span></div></div>                </div>

                

		 <div itemprop="articleBody"><div class="base-box blog-post p-single bp-horizontal-share post-296318 post type-post status-publish format-standard has-post-thumbnail category-news--"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img itemprop="image" src="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676.jpg" alt="النظام النباتي.. "المعيار الذهبي" لخفض الكوليسترول">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول</h1>
<div class="mom-post-meta single-post-meta"><span>فى: <time datetime="2018-07-16T22:36:39+00:00" itemprop="datePublished" class="updated">16 يوليو 2018, 22:36</time></span><span>فى: <a href="http://futuretvnetwork.com/category/news-%d9%81%d9%86-%d9%88%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" title="عرض جميع المقالات فى فن ومنوعات">فن ومنوعات</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>طباعة</a><a href="mailto:?subject=النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول&body=النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>البريد الالكترونى</a></div></div><div class="entry-content">
            <p style="direction: rtl;">تعتبر المستويات المرتفعة للكوليسترول سبباً مؤثراً في الإصابة بالكثير من الأمراض، مثل ألزهايمر و السرطان و الخرف و أمراض القلب. إلا أن هناك الكثير من الأطعمة التي يمكن تناولها لخفض مستويات الكوليسترول في الدم، وفقاً لما نشره موقع &#8220;Care2&#8221;.</p>
<p style="direction: rtl;">ويعدّ النظام الغذائي النباتي المعيار الذهبي لخفض مستويات الكوليسترول. ويدل بحث جديد، تم نشره في الدورية الطبية Progress in Cardiovascular Disease، أن الحمية القائمة على أساس نباتي أو تحديداً نظام الحمية المعروف باسم Portfolio Diet هو الأفضل. ويتضمن هذا النظام الغذائي قائمة من الأطعمة التي أثبت البحث العلمي أنها تقلل من مستويات الكوليسترول في الجسم، وعلى رأسها:</p>
<div class="leaderboard hide-in-mobile" style="direction: rtl;"></div>
<p style="direction: rtl;">-البروتينات النباتية مثل الفاصوليا والعدس.</p>
<p style="direction: rtl;">-الفواكه مثل التفاح والبرتقال والتوت.</p>
<p style="direction: rtl;">&#8211; الحبوب مثل الشوفان والشعير.</p>
<p style="direction: rtl;">-المكسرات والنباتات التي تحتوي على الألياف والأغذية النباتية التي تحتوي على سترويدات.</p>
<div class="box infograph" style="direction: rtl;"><img src="https://vid.alarabiya.net/images/2018/07/16/d4bd72a3-1b3c-4773-a4ed-287df3dfecfd/d4bd72a3-1b3c-4773-a4ed-287df3dfecfd.jpg" alt="" /></div>
<h5 style="direction: rtl;">فوائد متعددة</h5>
<p style="direction: rtl;">يخفض نظام الحمية الغذائي Portfolio Diet نسبة الكوليسترول بنسبة 17%، كما يؤدي إلى تحسين علامات أخرى مثل بروتين C-reactive، والدهون الثلاثية، فضلًا عن انخفاض ضغط الدم. وكلها عوامل مفيدة لعلاج أمراض القلب وغيرها من الحالات الصحية المزمنة.</p>
<p style="direction: rtl;">ويشمل النظام الغذائي مجموعة من الأطعمة اليومية، بما في ذلك 42 غراماً من المكسرات، و20 غراماً من الألياف القابلة للذوبان، و50 غراماً من البروتينات النباتية.</p>
<h5 style="direction: rtl;">فوائد المكسرات للقلب</h5>
<p style="direction: rtl;">عند تناول المكسرات لتحسين صحة القلب، يجب أن يتم اختيار المكسرات النيئة غير المملحة، بما في ذلك أياً: اللوز والجوز والكاشو والبندق والصنوبر.</p>
<h5 style="direction: rtl;">أنواع الألياف</h5>
<p style="direction: rtl;">وفيما يتعلق بالألياف، هناك نوعان:</p>
<p style="direction: rtl;">&#8211; القابلة للذوبان (نوع من الهلام)، يساعد الحصول على قدر كاف من الألياف القابلة للذوبان على تقليل الكوليسترول المرتفع ويحسن صحة القلب.</p>
<p style="direction: rtl;">&#8211; غير القابلة للذوبان (النخالة)، وهو النوع الذي يساعد في الحفاظ على حركة الأغذية عبر الجهاز الهضمي.</p>
<p style="direction: rtl;">وتشمل قائمة الأطعمة التي تحتوي على الألياف القابلة للذوبان: الفاصوليا السوداء وحبوب الزبدة والأفوكادو والتين والشوفان والجزر واللفت والقرنبيط.</p>
<h5 style="direction: rtl;">ستيرول النبات</h5>
<p style="direction: rtl;">إن ستيرول النبات هو نوع من الكوليسترول، الذي يوجد في الفواكه والخضراوات والمكسرات والفول والحبوب. ومن المفارقات المدهشة، أنه كلما تم تناول المزيد من الأطعمة الغنية بستيرول النبات، كلما ساعد ذلك على خفض نسبة الكوليسترول في الدم.</p>
<p style="direction: rtl;">هناك العديد من الأطعمة الغنية بستيرول النبات وهذا أفضلها:</p>
<p style="direction: rtl;">&#8211; مكسرات الفستق: يحتوي 1/2 كوب من الفستق غير المقشور وغير المملح على 135 مليغراماً من الستيرول النباتي.</p>
<p style="direction: rtl;">&#8211; زيت السمسم: تحتوي ملعقة طعام واحدة على 118 مليغراماً من سترول النبات</p>
<p style="direction: rtl;">&#8211; بذور السمسم: ملعقة طعام واحدة تحتوي على 64 مليغراماً.</p>
<p style="direction: rtl;">&#8211; زيت الزيتون: تحتوي ملعقة طعام واحدة على 30 مليغراماً</p>
<p style="direction: rtl;">&#8211; زبدة اللوز: ملعقة طعام واحدة تحتوي على 22 مليغراماً.</p>
<p style="direction: rtl;">&#8211; حساء زعتر: ملعقة كبيرة تحتوي على 12.5 مليغرامات.</p>
<div class="box infograph" style="direction: rtl;"><img src="https://vid.alarabiya.net/images/2018/07/16/5a2ffc88-8a50-493a-aecb-85a74702850c/5a2ffc88-8a50-493a-aecb-85a74702850c.jpg" alt="" /></div>
<h5 style="direction: rtl;">البروتين النباتي</h5>
<p style="direction: rtl;">يسود اعتقاد لدى الكثيرين بأن اللحوم فقط هي مصدر البروتين، إلا أن الصحيح هو أن الخضراوات والمكسرات والبقوليات والبذور تحتوي عليه أيضاً.</p>
<p style="direction: rtl;">ومن أفضل المصادر النباتية للبروتين هي: الأفوكادو وجوز الهند والبقوليات والمكسرات والكينوا والحبوب الكاملة والألبان البديلة، مثل حليب اللوز وحليب جوز الهند.</p>
<p>العربية</p>
<div class="box tags"></div>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="النظام النباتي.. &quot;المعيار الذهبي&quot; لخفض الكوليسترول" /><meta itemprop="headline" content="النظام النباتي.. &quot;المعيار الذهبي&quot; لخفض الكوليسترول" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/"/> <meta itemprop="url" content="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676.jpg" /><meta itemprop="width" content="1200"/><meta itemprop="height" content="675"/></span><meta itemprop="author" content="http://futuretvnetwork.com/author/hania/" /><meta itemprop="description" content="تعتبر المستويات المرتفعة للكوليسترول سبباً مؤثراً في الإصابة بالكثير من الأمراض، مثل ألزهايمر و السرطان و الخرف و أمراض القلب. إلا أن هناك الكثير من الأطعمة التي " /><meta itemprop="datePublished" content="2018-07-16 22:36:39" /><meta itemprop="dateModified" content="2018-07-16 22:36:39" /><!-- ItemProp WP 3.5.201604171 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>              
		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="169" style="width:px; height:autopx;  margin-bottom:0px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- i_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1310050648902881"
     data-ad-slot="6392971289"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
		
		<div id="waall" name="waall" class="waall">
		<div id="wa1" name="wa1" class="wa1">
		
		<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول - http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">مشاركة على whatsapp</a></div>		</div>
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="296318">
        
		            <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/&p&#91;images&#93;&#91;0&#93;=http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-1024x576.jpg&p&#91;title&#93;=&p&#91;summary&#93;=تعتبر المستويات المرتفعة للكوليسترول سبباً مؤثراً في الإصابة بالكثير من الأمراض، مثل ألزهايمر و السرطان و الخرف و أمراض القلب. إلا أن هناك الكثير من الأطعمة الت', 'شارك هذه', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول&url=http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>تغريدة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>مشاركة</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                     
		
            <div class="clear"></div>
		
        </div> <!--social share-->
		</div>
		
		
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="النظام النباتي.. "المعيار الذهبي" لخفض الكوليسترول"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/" class="link prev"><i class="fa-icon-double-angle-right"></i>السابق</a>
                            <h3><a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/">أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-180x120.jpg" alt="النظام النباتي.. "المعيار الذهبي" لخفض الكوليسترول"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/" class="link next"><i class="fa-icon-double-angle-left"></i>التالى</a>
                            <h3><a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/">5 أخطاء تجميلية نرتكبها جميعاً في الصيف</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">مقالات ذات صلة</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-610x380.jpg" alt="بالصور.. "الديوك" يحتفلون بكأس العالم في شوارع باريس"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/">بالصور.. &#8220;الديوك&#8221; يحتفلون بكأس العالم في شوارع باريس</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-16T22:43:42+00:00">16 يوليو 2018, 22:43</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-610x380.jpg" alt="للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/">للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-16T22:41:24+00:00">16 يوليو 2018, 22:41</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-610x380.jpg" alt="5 أخطاء تجميلية نرتكبها جميعاً في الصيف"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/">5 أخطاء تجميلية نرتكبها جميعاً في الصيف</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-16T22:39:14+00:00">16 يوليو 2018, 22:39</time>
			</div>
                </li>

	       <li>
			                        <a href="http://futuretvnetwork.com/%d9%85%d8%aa%d8%b1%d9%88-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%8a%d8%ba%d9%8a%d8%b1-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-190x122.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-610x380.jpg" alt="مترو باريس يغير أسماء محطاته بعد الفوز بكأس العالم"></a>
			                        <h4><a itemprop="name" href="http://futuretvnetwork.com/%d9%85%d8%aa%d8%b1%d9%88-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%8a%d8%ba%d9%8a%d8%b1-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b2/">مترو باريس يغير أسماء محطاته بعد الفوز بكأس العالم</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-07-16T14:55:14+00:00">16 يوليو 2018, 14:55</time>
			</div>
                </li>

</ul>
</div>
</div>		
		
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">يحدث الان</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/5b4cf9a8c136b_9-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/5b4cf9a8c136b_9-90x60.jpg" alt="اصابة 9 إشخاص بحادث سير على طريق كفرا" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/5b4cf9a8c136b_9-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/5b4cf9a8c136b_9-180x120.jpg" alt="اصابة 9 إشخاص بحادث سير على طريق كفرا" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-9-%d8%a5%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d9%83%d9%81%d8%b1%d8%a7/">اصابة 9 إشخاص بحادث سير على طريق كفرا</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T23:21:21+00:00" class="entry-date">16 يوليو 2018, 23:21</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%aa%d8%b1%d9%85%d8%a8-%d9%81%d9%8a-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d9%83%d9%84%d9%8a-%d8%ab%d9%82%d8%a9-%d9%81%d9%8a-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8/">ترمب في تغريدة: كلي ثقة في أجهزة الاستخبارات الأمريكية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:50:46+00:00" class="entry-date">16 يوليو 2018, 22:50</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-90x60.jpg" alt="أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2016/04/default_future_2_2-180x120.jpg" alt="أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d9%87%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d9%82%d9%8a%d9%85/">أ.ف.ب: وزارة العدل الأميركية تتهم روسية مقيمة في واشنطن بالتخابر لصالح موسكو</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:16:56+00:00" class="entry-date">16 يوليو 2018, 22:16</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-90x60.png" alt="مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-180x120.png" alt="مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/">مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:34:49+00:00" class="entry-date">16 يوليو 2018, 21:34</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%ae%d9%84%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h31m58s227-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h31m58s227-90x60.png" alt="إسرائيل تقصف سوريا للمرة الثالثة خلال شهر" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%ae%d9%84%d8%a7%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h31m58s227-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h31m58s227-180x120.png" alt="إسرائيل تقصف سوريا للمرة الثالثة خلال شهر" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d9%82%d8%b5%d9%81-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%ae%d9%84%d8%a7%d9%84/">إسرائيل تقصف سوريا للمرة الثالثة خلال شهر</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:32:15+00:00" class="entry-date">16 يوليو 2018, 21:32</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%84%d8%a2%d9%84%d8%a7%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h27m22s21-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h27m22s21-90x60.png" alt="الموساد الإسرائيلي ينفذ عملية تسريب لآلاف الوثائق النووية الإيرانية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%84%d8%a2%d9%84%d8%a7%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h27m22s21-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h27m22s21-180x120.png" alt="الموساد الإسرائيلي ينفذ عملية تسريب لآلاف الوثائق النووية الإيرانية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%84%d8%a2%d9%84%d8%a7%d9%81/">الموساد الإسرائيلي ينفذ عملية تسريب لآلاف الوثائق النووية الإيرانية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:27:41+00:00" class="entry-date">16 يوليو 2018, 21:27</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%88%d8%b1%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d9%8a%d8%a4/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/4382-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/4382-90x60.jpg" alt="السنيورة ينفي محاضر صحيفة الأخبار ويؤكد انها بعيدة كل البعد عن الحقيقة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%88%d8%b1%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d9%8a%d8%a4/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/4382-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/4382-180x120.jpg" alt="السنيورة ينفي محاضر صحيفة الأخبار ويؤكد انها بعيدة كل البعد عن الحقيقة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%b3%d9%86%d9%8a%d9%88%d8%b1%d8%a9-%d9%8a%d9%86%d9%81%d9%8a-%d9%85%d8%ad%d8%a7%d8%b6%d8%b1-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d9%8a%d8%a4/">السنيورة ينفي محاضر صحيفة الأخبار ويؤكد انها بعيدة كل البعد عن الحقيقة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:24:24+00:00" class="entry-date">16 يوليو 2018, 21:24</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a7%d8%ab%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h20m53s248-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h20m53s248-90x60.png" alt="بعدما اثار تلفزيون المستقبل الموضوع..اعادت القوى الامنية الحق لصاحبه" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a7%d8%ab%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h20m53s248-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h20m53s248-180x120.png" alt="بعدما اثار تلفزيون المستقبل الموضوع..اعادت القوى الامنية الحق لصاحبه" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%a7%d8%ab%d8%a7%d8%b1-%d8%aa%d9%84%d9%81%d8%b2%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7/">بعدما اثار تلفزيون المستقبل الموضوع..اعادت القوى الامنية الحق لصاحبه</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:21:20+00:00" class="entry-date">16 يوليو 2018, 21:21</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d8%ae%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h16m39s19-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h16m39s19-90x60.png" alt="باخرة الكهرباء الثالثة الى الجية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d8%ae%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h16m39s19-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h16m39s19-180x120.png" alt="باخرة الكهرباء الثالثة الى الجية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d8%ae%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%a7%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d9%8a%d8%a9/">باخرة الكهرباء الثالثة الى الجية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:17:55+00:00" class="entry-date">16 يوليو 2018, 21:17</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%88%d8%a8%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/NB-41198-6360859538713141251-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/NB-41198-6360859538713141251-90x60.jpg" alt="سلامة: الليرة ثابتة وبإستمرار" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%88%d8%a8%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/NB-41198-6360859538713141251-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/NB-41198-6360859538713141251-180x120.jpg" alt="سلامة: الليرة ثابتة وبإستمرار" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d9%88%d8%a8%d8%a5%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1/">سلامة: الليرة ثابتة وبإستمرار</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:08:00+00:00" class="entry-date">16 يوليو 2018, 21:08</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">منوعات</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-90x60.jpg" alt="بالصور.. "الديوك" يحتفلون بكأس العالم في شوارع باريس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-180x120.jpg" alt="بالصور.. "الديوك" يحتفلون بكأس العالم في شوارع باريس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/">بالصور.. &#8220;الديوك&#8221; يحتفلون بكأس العالم في شوارع باريس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:43:42+00:00" class="entry-date">16 يوليو 2018, 22:43</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-90x60.jpg" alt="للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/a3802c3c-c547-4782-8f35-e907fad86aa5_16x9_1200x676-180x120.jpg" alt="للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%84%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%82%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%88%d9%85-%d8%ae%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%82%d9%84%d9%88/">للسيدات فقط.. اضطرابات النوم خطر على قلوبكن!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:41:24+00:00" class="entry-date">16 يوليو 2018, 22:41</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-90x60.jpg" alt="5 أخطاء تجميلية نرتكبها جميعاً في الصيف" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/8513a9a5-ee26-4fde-865b-bba1f3b7fc5a_16x9_1200x676-180x120.jpg" alt="5 أخطاء تجميلية نرتكبها جميعاً في الصيف" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/5-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d8%ac%d9%85%d9%8a%d9%84%d9%8a%d8%a9-%d9%86%d8%b1%d8%aa%d9%83%d8%a8%d9%87%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/">5 أخطاء تجميلية نرتكبها جميعاً في الصيف</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:39:14+00:00" class="entry-date">16 يوليو 2018, 22:39</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-90x60.jpg" alt="النظام النباتي.. "المعيار الذهبي" لخفض الكوليسترول" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/7db82472-ad1a-4604-8f9c-5a7193f7b38d_16x9_1200x676-180x120.jpg" alt="النظام النباتي.. "المعيار الذهبي" لخفض الكوليسترول" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d8%ae%d9%81%d8%b6-%d8%a7/">النظام النباتي.. &#8220;المعيار الذهبي&#8221; لخفض الكوليسترول</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:36:39+00:00" class="entry-date">16 يوليو 2018, 22:36</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%aa%d8%b1%d9%88-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%8a%d8%ba%d9%8a%d8%b1-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-90x60.jpg" alt="مترو باريس يغير أسماء محطاته بعد الفوز بكأس العالم" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%aa%d8%b1%d9%88-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%8a%d8%ba%d9%8a%d8%b1-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-16T105403Z_303660649_RC1F1461AF60_RTRMADP_3_SOCCER-WORLDCUP-SIDELINE-180x120.jpg" alt="مترو باريس يغير أسماء محطاته بعد الفوز بكأس العالم" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%aa%d8%b1%d9%88-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d9%8a%d8%ba%d9%8a%d8%b1-%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d9%85%d8%ad%d8%b7%d8%a7%d8%aa%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d9%88%d8%b2/">مترو باريس يغير أسماء محطاته بعد الفوز بكأس العالم</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T14:55:14+00:00" class="entry-date">16 يوليو 2018, 14:55</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d8%b4%d8%af-%d8%ba%d8%a7%d8%b6%d8%a8-%d9%8a%d8%b1%d8%aa%d9%83%d8%a8-%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d8%a6%d8%a7%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-15T123536Z_467118742_RC17CEA31D20_RTRMADP_3_INDONESIA-CROCODILES-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-15T123536Z_467118742_RC17CEA31D20_RTRMADP_3_INDONESIA-CROCODILES-90x60.jpg" alt="حشد غاضب يرتكب "مجزرة حيوانية".. قتل مئات التماسيح" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d8%b4%d8%af-%d8%ba%d8%a7%d8%b6%d8%a8-%d9%8a%d8%b1%d8%aa%d9%83%d8%a8-%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d8%a6%d8%a7%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-15T123536Z_467118742_RC17CEA31D20_RTRMADP_3_INDONESIA-CROCODILES-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/2018-07-15T123536Z_467118742_RC17CEA31D20_RTRMADP_3_INDONESIA-CROCODILES-180x120.jpg" alt="حشد غاضب يرتكب "مجزرة حيوانية".. قتل مئات التماسيح" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%ad%d8%b4%d8%af-%d8%ba%d8%a7%d8%b6%d8%a8-%d9%8a%d8%b1%d8%aa%d9%83%d8%a8-%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d9%8a%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d8%a6%d8%a7%d8%aa/">حشد غاضب يرتكب &#8220;مجزرة حيوانية&#8221;.. قتل مئات التماسيح</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T13:50:22+00:00" class="entry-date">16 يوليو 2018, 13:50</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d9%81%d9%86%d8%a9-%d8%b4%d8%b9%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%ba%d8%b2-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%ad%d9%8a%d9%86-%d8%af%d9%85%d9%88%d9%8a%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/78d209aa-c4b3-45ba-ad30-5443493bf23a_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/78d209aa-c4b3-45ba-ad30-5443493bf23a_16x9_1200x676-90x60.jpg" alt=""حفنة شعر" تكشف لغز أكثر السفاحين دموية في أستراليا" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d9%81%d9%86%d8%a9-%d8%b4%d8%b9%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%ba%d8%b2-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%ad%d9%8a%d9%86-%d8%af%d9%85%d9%88%d9%8a%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/78d209aa-c4b3-45ba-ad30-5443493bf23a_16x9_1200x676-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/78d209aa-c4b3-45ba-ad30-5443493bf23a_16x9_1200x676-180x120.jpg" alt=""حفنة شعر" تكشف لغز أكثر السفاحين دموية في أستراليا" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%ad%d9%81%d9%86%d8%a9-%d8%b4%d8%b9%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%ba%d8%b2-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%ad%d9%8a%d9%86-%d8%af%d9%85%d9%88%d9%8a%d8%a9/">&#8220;حفنة شعر&#8221; تكشف لغز أكثر السفاحين دموية في أستراليا</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T13:15:37+00:00" class="entry-date">16 يوليو 2018, 13:15</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b9%d9%82%d9%84%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/twitter-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/twitter-90x60.jpg" alt="دراسة: مستخدمو "تويتر" عقلانيون في الصباح وعاطفيون في المساء" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b9%d9%82%d9%84%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/twitter-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/twitter-180x120.jpg" alt="دراسة: مستخدمو "تويتر" عقلانيون في الصباح وعاطفيون في المساء" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b9%d9%82%d9%84%d8%a7%d9%86%d9%8a%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%a8/">دراسة: مستخدمو &#8220;تويتر&#8221; عقلانيون في الصباح وعاطفيون في المساء</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T12:39:40+00:00" class="entry-date">16 يوليو 2018, 12:39</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b5-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%ad%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b4%d9%85-%d9%82%d8%a7%d8%af%d8%aa%d9%86%d8%a7-%d9%84%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/06844310-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/06844310-90x60.jpg" alt="غواص بريطاني: حاسة الشم قادتنا للعثور على "فتية الكهف"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b5-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%ad%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b4%d9%85-%d9%82%d8%a7%d8%af%d8%aa%d9%86%d8%a7-%d9%84%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/06844310-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/06844310-180x120.jpg" alt="غواص بريطاني: حاسة الشم قادتنا للعثور على "فتية الكهف"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%ba%d9%88%d8%a7%d8%b5-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%ad%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%b4%d9%85-%d9%82%d8%a7%d8%af%d8%aa%d9%86%d8%a7-%d9%84%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9/">غواص بريطاني: حاسة الشم قادتنا للعثور على &#8220;فتية الكهف&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T12:36:03+00:00" class="entry-date">16 يوليو 2018, 12:36</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ae%d8%b5-%d9%8a%d8%b9%d8%a7%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%af%d8%b1%d8%ac%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/الاحتباس-الحرارى-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/الاحتباس-الحرارى-90x60.jpg" alt="أكثر من مليار شخص يعانون من ارتفاع درجة حرارة الأرض" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ae%d8%b5-%d9%8a%d8%b9%d8%a7%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%af%d8%b1%d8%ac%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/الاحتباس-الحرارى-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/الاحتباس-الحرارى-180x120.jpg" alt="أكثر من مليار شخص يعانون من ارتفاع درجة حرارة الأرض" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b4%d8%ae%d8%b5-%d9%8a%d8%b9%d8%a7%d9%86%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%af%d8%b1%d8%ac%d8%a9/">أكثر من مليار شخص يعانون من ارتفاع درجة حرارة الأرض</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T12:32:08+00:00" class="entry-date">16 يوليو 2018, 12:32</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Moments</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%86-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a7%d9%84%d9%89-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d9%85%d9%85%d8%aa%d8%b9%d8%a9-%d8%b9%d8%a7%d8%b4%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m19s140-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m19s140-90x60.png" alt="من بيروت الى سويسرا... مغامرة ممتعة عاشها ابناء شهداء الجيش" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d9%86-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a7%d9%84%d9%89-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d9%85%d9%85%d8%aa%d8%b9%d8%a9-%d8%b9%d8%a7%d8%b4%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m19s140-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m19s140-180x120.png" alt="من بيروت الى سويسرا... مغامرة ممتعة عاشها ابناء شهداء الجيش" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d9%86-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a7%d9%84%d9%89-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d8%a7-%d9%85%d8%ba%d8%a7%d9%85%d8%b1%d8%a9-%d9%85%d9%85%d8%aa%d8%b9%d8%a9-%d8%b9%d8%a7%d8%b4%d9%87/">من بيروت الى سويسرا&#8230; مغامرة ممتعة عاشها ابناء شهداء الجيش</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-13T21:35:00+00:00" class="entry-date">13 يوليو 2018, 21:35</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%83%d8%a7%d8%b3%d9%88%d8%a3-%d8%aa%d8%ba%d8%b0%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m14s85-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m14s85-90x60.png" alt="لبنان يحتل المرتبة الرابعة كاسوأ تغذية بالتيار الكهربائي" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%83%d8%a7%d8%b3%d9%88%d8%a3-%d8%aa%d8%ba%d8%b0%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m14s85-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-13-21h15m14s85-180x120.png" alt="لبنان يحتل المرتبة الرابعة كاسوأ تغذية بالتيار الكهربائي" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%83%d8%a7%d8%b3%d9%88%d8%a3-%d8%aa%d8%ba%d8%b0%d9%8a/">لبنان يحتل المرتبة الرابعة كاسوأ تغذية بالتيار الكهربائي</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-13T21:31:47+00:00" class="entry-date">13 يوليو 2018, 21:31</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d9%82%d9%81%d8%a9-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d8%a7%d8%b3%d8%aa%d9%86%d9%83%d8%a7%d8%b1%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m23s78-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m23s78-90x60.png" alt="وقفة تضامنية في ساحة الشهداء استنكاراً للمجزرة بحق الكلاب بطرابلس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%88%d9%82%d9%81%d8%a9-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d8%a7%d8%b3%d8%aa%d9%86%d9%83%d8%a7%d8%b1%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m23s78-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m23s78-180x120.png" alt="وقفة تضامنية في ساحة الشهداء استنكاراً للمجزرة بحق الكلاب بطرابلس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%88%d9%82%d9%81%d8%a9-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d8%a7%d8%b3%d8%aa%d9%86%d9%83%d8%a7%d8%b1%d8%a7/">وقفة تضامنية في ساحة الشهداء استنكاراً للمجزرة بحق الكلاب بطرابلس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-11T22:56:10+00:00" class="entry-date">11 يوليو 2018, 22:56</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d9%87%d8%af-%d9%88%d8%ad%d8%b4%d9%8a-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%b4%d9%83%d9%84-%d8%b5%d8%af%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m09s192-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m09s192-90x60.png" alt="مشهد وحشي بحق الكلاب في طرابلس... شكل صدمة بالشارع اللبناني" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d9%87%d8%af-%d9%88%d8%ad%d8%b4%d9%8a-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%b4%d9%83%d9%84-%d8%b5%d8%af%d9%85/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m09s192-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-11-22h44m09s192-180x120.png" alt="مشهد وحشي بحق الكلاب في طرابلس... شكل صدمة بالشارع اللبناني" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d9%87%d8%af-%d9%88%d8%ad%d8%b4%d9%8a-%d8%a8%d8%ad%d9%82-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8%d9%84%d8%b3-%d8%b4%d9%83%d9%84-%d8%b5%d8%af%d9%85/">مشهد وحشي بحق الكلاب في طرابلس&#8230; شكل صدمة بالشارع اللبناني</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-11T22:53:41+00:00" class="entry-date">11 يوليو 2018, 22:53</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a%d8%a9-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d8%a8%d8%af%d8%a3%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m31s87-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m31s87-90x60.png" alt="ايقاف القروض السكنية ...حالة سلبية بدأت بالظهور على سوق العقارات" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a%d8%a9-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d8%a8%d8%af%d8%a3%d8%aa/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m31s87-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m31s87-180x120.png" alt="ايقاف القروض السكنية ...حالة سلبية بدأت بالظهور على سوق العقارات" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%8a%d9%82%d8%a7%d9%81-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a%d8%a9-%d8%ad%d8%a7%d9%84%d8%a9-%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d8%a8%d8%af%d8%a3%d8%aa/">ايقاف القروض السكنية &#8230;حالة سلبية بدأت بالظهور على سوق العقارات</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-04T22:09:14+00:00" class="entry-date">4 يوليو 2018, 22:09</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%ac%d9%87%d9%8a%d9%86%d8%a9-%d8%a8%d8%af%d9%88%d8%b1%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m41s191-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m41s191-90x60.png" alt="الإعلان عن الفائز بجائزة "جهينة بدورة" للفنون التشكيلية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%ac%d9%87%d9%8a%d9%86%d8%a9-%d8%a8%d8%af%d9%88%d8%b1%d8%a9/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m41s191-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m41s191-180x120.png" alt="الإعلان عن الفائز بجائزة "جهينة بدورة" للفنون التشكيلية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%ac%d9%87%d9%8a%d9%86%d8%a9-%d8%a8%d8%af%d9%88%d8%b1%d8%a9/">الإعلان عن الفائز بجائزة &#8220;جهينة بدورة&#8221; للفنون التشكيلية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-04T22:08:19+00:00" class="entry-date">4 يوليو 2018, 22:08</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%84%d8%a7-%d8%aa%d8%b4%d9%88%d9%8a%d8%b4/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m47s252-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m47s252-90x60.png" alt="كلمة اليوم:  بلا تشويش" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%84%d8%a7-%d8%aa%d8%b4%d9%88%d9%8a%d8%b4/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m47s252-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-04-21h53m47s252-180x120.png" alt="كلمة اليوم:  بلا تشويش" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d9%84%d8%a7-%d8%aa%d8%b4%d9%88%d9%8a%d8%b4/">كلمة اليوم:  بلا تشويش</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-04T22:04:29+00:00" class="entry-date">4 يوليو 2018, 22:04</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%a6%d8%a9-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d8%aa%d8%ad%d8%aa%d9%81%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h07m19s62-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h07m19s62-90x60.png" alt="حملة توعية تحت عنوان "مئة طريقة لتحتفل"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%a6%d8%a9-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d8%aa%d8%ad%d8%aa%d9%81%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h07m19s62-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h07m19s62-180x120.png" alt="حملة توعية تحت عنوان "مئة طريقة لتحتفل"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%a6%d8%a9-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d8%aa%d8%ad%d8%aa%d9%81%d9%84/">حملة توعية تحت عنوان &#8220;مئة طريقة لتحتفل&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-03T18:09:34+00:00" class="entry-date">3 يوليو 2018, 18:09</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d8%b1%d9%8a%d9%82-%d8%a8%d8%ad%d9%85%d8%af%d9%88%d9%86-%d8%b5%d9%88%d9%81%d8%b1-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d9%89-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d9%88%d9%85%d9%8a-%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h06m48s7-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h06m48s7-90x60.png" alt="طريق بحمدون صوفر تحولت الى كابوس يومي للمارة فالاهمال زاد الطين بلّة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d8%b1%d9%8a%d9%82-%d8%a8%d8%ad%d9%85%d8%af%d9%88%d9%86-%d8%b5%d9%88%d9%81%d8%b1-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d9%89-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d9%88%d9%85%d9%8a-%d9%84/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h06m48s7-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-03-18h06m48s7-180x120.png" alt="طريق بحمدون صوفر تحولت الى كابوس يومي للمارة فالاهمال زاد الطين بلّة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b7%d8%b1%d9%8a%d9%82-%d8%a8%d8%ad%d9%85%d8%af%d9%88%d9%86-%d8%b5%d9%88%d9%81%d8%b1-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d9%89-%d9%83%d8%a7%d8%a8%d9%88%d8%b3-%d9%8a%d9%88%d9%85%d9%8a-%d9%84/">طريق بحمدون صوفر تحولت الى كابوس يومي للمارة فالاهمال زاد الطين بلّة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-03T18:08:31+00:00" class="entry-date">3 يوليو 2018, 18:08</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d8%a7%d8%aa%d9%8a%d9%84%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d9%88%d9%86-%d8%a7%d8%b7%d9%81%d8%a7%d9%84%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-02-16h45m36s189-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-02-16h45m36s189-90x60.png" alt="معرض بعنوان "مخيم شاتيلا في عيون اطفاله"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d8%a7%d8%aa%d9%8a%d9%84%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d9%88%d9%86-%d8%a7%d8%b7%d9%81%d8%a7%d9%84%d9%87/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-02-16h45m36s189-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-02-16h45m36s189-180x120.png" alt="معرض بعنوان "مخيم شاتيلا في عيون اطفاله"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%85%d8%ae%d9%8a%d9%85-%d8%b4%d8%a7%d8%aa%d9%8a%d9%84%d8%a7-%d9%81%d9%8a-%d8%b9%d9%8a%d9%88%d9%86-%d8%a7%d8%b7%d9%81%d8%a7%d9%84%d9%87/">معرض بعنوان &#8220;مخيم شاتيلا في عيون اطفاله&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-02T16:53:36+00:00" class="entry-date">2 يوليو 2018, 16:53</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tab-content"><a href="#" class="mom-tw-title">رياضة</a>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%85%d8%b1%d9%8a-%d9%84%d9%8a%d8%b3-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d9%88%d8%ba%d9%8a%d8%b1%d9%8a-%d8%b0%d9%87%d8%a8-%d8%a5%d9%84%d9%89/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/279f74a9-ef00-405b-ba57-0bf6bbadce26_16x9_1200x676-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/279f74a9-ef00-405b-ba57-0bf6bbadce26_16x9_1200x676-90x60.jpg" alt="رونالدو: عمري ليس عائقاً.. وغيري ذهب إلى الصين" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%85%d8%b1%d9%8a-%d9%84%d9%8a%d8%b3-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d9%88%d8%ba%d9%8a%d8%b1%d9%8a-%d8%b0%d9%87%d8%a8-%d8%a5%d9%84%d9%89/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/279f74a9-ef00-405b-ba57-0bf6bbadce26_16x9_1200x676-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/279f74a9-ef00-405b-ba57-0bf6bbadce26_16x9_1200x676-180x120.jpg" alt="رونالدو: عمري ليس عائقاً.. وغيري ذهب إلى الصين" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%85%d8%b1%d9%8a-%d9%84%d9%8a%d8%b3-%d8%b9%d8%a7%d8%a6%d9%82%d8%a7%d9%8b-%d9%88%d8%ba%d9%8a%d8%b1%d9%8a-%d8%b0%d9%87%d8%a8-%d8%a5%d9%84%d9%89/">رونالدو: عمري ليس عائقاً.. وغيري ذهب إلى الصين</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:46:33+00:00" class="entry-date">16 يوليو 2018, 22:46</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-90x60.jpg" alt="بالصور.. "الديوك" يحتفلون بكأس العالم في شوارع باريس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/c944913d-7c1e-4a30-807a-c599c4a90ead-180x120.jpg" alt="بالصور.. "الديوك" يحتفلون بكأس العالم في شوارع باريس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%8a/">بالصور.. &#8220;الديوك&#8221; يحتفلون بكأس العالم في شوارع باريس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T22:43:42+00:00" class="entry-date">16 يوليو 2018, 22:43</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-90x60.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-90x60.png" alt="مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-180x120.png" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/vlcsnap-2018-07-16-21h34m33s12-180x120.png" alt="مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%83%d8%a7%d9%87%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d9%88%d9%85%d8%a7/">مشاهد فكاهية بعد انتهاء المونديال..وماكرون يتصرف بعفوية</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T21:34:49+00:00" class="entry-date">16 يوليو 2018, 21:34</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a3%d8%b3%d8%b7%d9%88%d8%b1%d9%89-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%83%d8%b1%d9%88%d8%a7%d8%aa%d9%8a%d8%a7-%d9%88%d8%b5%d9%8a%d9%81-%d9%83%d8%a3/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/1597320-عودة-فريق-كرواتيا-1-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/1597320-عودة-فريق-كرواتيا-1-90x60.jpg" alt="استقبال أسطورى لمنتخب كرواتيا وصيف كأس العالم بعد وصوله إلى زغرب" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a3%d8%b3%d8%b7%d9%88%d8%b1%d9%89-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%83%d8%b1%d9%88%d8%a7%d8%aa%d9%8a%d8%a7-%d9%88%d8%b5%d9%8a%d9%81-%d9%83%d8%a3/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/1597320-عودة-فريق-كرواتيا-1-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/1597320-عودة-فريق-كرواتيا-1-180x120.jpg" alt="استقبال أسطورى لمنتخب كرواتيا وصيف كأس العالم بعد وصوله إلى زغرب" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a3%d8%b3%d8%b7%d9%88%d8%b1%d9%89-%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d9%83%d8%b1%d9%88%d8%a7%d8%aa%d9%8a%d8%a7-%d9%88%d8%b5%d9%8a%d9%81-%d9%83%d8%a3/">استقبال أسطورى لمنتخب كرواتيا وصيف كأس العالم بعد وصوله إلى زغرب</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T19:09:16+00:00" class="entry-date">16 يوليو 2018, 19:09</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d8%aa%d8%ad%d8%b7-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/france1-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/france1-90x60.jpg" alt="طائرة الديوك تحط في باريس" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d8%aa%d8%ad%d8%b7-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/france1-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/france1-180x120.jpg" alt="طائرة الديوك تحط في باريس" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%83-%d8%aa%d8%ad%d8%b7-%d9%81%d9%8a-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3/">طائرة الديوك تحط في باريس</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T18:56:04+00:00" class="entry-date">16 يوليو 2018, 18:56</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/6165921_1531752315-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/6165921_1531752315-90x60.jpg" alt="اكاديمية يوفنتوس ترحب برونالدو على طريقتها !" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/6165921_1531752315-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/6165921_1531752315-180x120.jpg" alt="اكاديمية يوفنتوس ترحب برونالدو على طريقتها !" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%a7%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d8%aa%d8%b1%d8%ad%d8%a8-%d8%a8%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1/">اكاديمية يوفنتوس ترحب برونالدو على طريقتها !</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T18:00:46+00:00" class="entry-date">16 يوليو 2018, 18:00</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b7%d9%84%d8%a8%d8%aa-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/4340530_1531746504-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/4340530_1531746504-90x60.jpg" alt="ماذا طلبت جماهير اليوفنتوس من رونالدو ؟" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b7%d9%84%d8%a8%d8%aa-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/4340530_1531746504-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/4340530_1531746504-180x120.jpg" alt="ماذا طلبت جماهير اليوفنتوس من رونالدو ؟" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b7%d9%84%d8%a8%d8%aa-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%85%d9%86-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/">ماذا طلبت جماهير اليوفنتوس من رونالدو ؟</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T16:58:23+00:00" class="entry-date">16 يوليو 2018, 16:58</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b5%d9%84-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b7%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/download5-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/download5-90x60.jpg" alt="رونالدو يصل يوفنتوس لإجراء الكشف الطبي" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b5%d9%84-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b7%d8%a8/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/download5-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/download5-180x120.jpg" alt="رونالدو يصل يوفنتوس لإجراء الكشف الطبي" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b5%d9%84-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b7%d8%a8/">رونالدو يصل يوفنتوس لإجراء الكشف الطبي</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T13:15:28+00:00" class="entry-date">16 يوليو 2018, 13:15</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d9%85%d8%b5%d9%8a%d8%b1%d9%87-%d9%85%d8%b9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/mbappeeeeee-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/mbappeeeeee-90x60.jpg" alt="مبابي يحسم مصيره مع باريس سان جيرمان" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d9%85%d8%b5%d9%8a%d8%b1%d9%87-%d9%85%d8%b9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/mbappeeeeee-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/mbappeeeeee-180x120.jpg" alt="مبابي يحسم مصيره مع باريس سان جيرمان" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d9%85%d8%a8%d8%a7%d8%a8%d9%8a-%d9%8a%d8%ad%d8%b3%d9%85-%d9%85%d8%b5%d9%8a%d8%b1%d9%87-%d9%85%d8%b9-%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/">مبابي يحسم مصيره مع باريس سان جيرمان</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T08:03:52+00:00" class="entry-date">16 يوليو 2018, 8:03</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://futuretvnetwork.com/%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7-2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/atcltennis-90x60.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/atcltennis-90x60.jpg" alt="دورة النادي اللبناني للسيارات والسياحة بالتنس تنطلق اليوم بمشاركة 172 لاعب ولاعبة" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://futuretvnetwork.com/%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7-2/"><img src="http://futuretvnetwork.com/wp-content/uploads/2018/07/atcltennis-180x120.jpg" data-hidpi="http://futuretvnetwork.com/wp-content/uploads/2018/07/atcltennis-180x120.jpg" alt="دورة النادي اللبناني للسيارات والسياحة بالتنس تنطلق اليوم بمشاركة 172 لاعب ولاعبة" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://futuretvnetwork.com/%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%a7-2/">دورة النادي اللبناني للسيارات والسياحة بالتنس تنطلق اليوم بمشاركة 172 لاعب ولاعبة</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-07-16T08:01:30+00:00" class="entry-date">16 يوليو 2018, 8:01</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>إعلانات</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-421 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-421 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'fade',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-421 .adr-next',
				prev: '.e3lanat-rotator-id-421 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-421" style="margin-bottom:-1px;width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43" style=" margin-bottom:1px;">
		<div class="e3lan-code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* futuretvnetwork.com 300x250 */
google_ad_slot = "4816589956";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Tweets &#8211; FutureTV</span></h3></div>			<div class="textwidget"><a class="twitter-timeline" data-height="680" href="https://twitter.com/futuretvnews">Tweets by futuretvnews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>فيس بوك</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/futuretvlebanon&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>تابعونا</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="http://facebook.com/futuretvlebanon" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/futuretvnews" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="rss"><a href="http://www.futuretvnetwork.com/demo/feed/" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCBrIvQGxLdxfpeAKXy5wALA" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="instgram"><a href="http://instagram.com/futuretvlebanon" target="_blank"><i class="fa-icon-instagram "></i></a></li>		</ul>
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->

<!--
<div data-widget-id="rel_164-1"></div>
-->

<script type="text/javascript">
(function() { var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_50.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})(); </script>
            

<div id="breakin" name="breaking" class="breaking" style="display:none;position:fixed;bottom:0px;"> 
		
			
		</div>     

	 </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Powered By Future Television s.a.l</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/futuretvnetwork.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/futuretvnetwork.com\/wp-admin\/admin-ajax.php","nonce":"ea5a644c11","success":"check your email to complete subscription","error":"\u0645\u0634\u062a\u0631\u0643 \u0628\u0627\u0644\u0641\u0639\u0644","error2":"\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u0649","werror":"\u0627\u062f\u062e\u0644 \u0627\u0633\u0645 \u0645\u062f\u064a\u0646\u0629 \u0635\u062d\u064a\u062d.","nomore":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0627\u062e\u0631\u0649","homeUrl":"http:\/\/futuretvnetwork.com","viewAll":"\u0645\u0634\u0627\u0647\u062f\u0629 \u0627\u0644\u062c\u0645\u064a\u0639","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://futuretvnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.3.17'></script>
    </body>
</html>